<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1038974-18"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-1038974-18', { 'anonymize_ip': true });
</script>

	    
	<meta charset="UTF-8">
 	<link rel="pingback" href="http://aircargoworld.com/xmlrpc.php">
    
    
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Cargo Chat: Azul&#039;s Frota on Brazilian carrier&#039;s &#039;box-retail&#039; strategy | Air Cargo World</title>

			<script>
				console.log('The plugin has found no PopUp for this page. If this page should have one, check your setup as verification has failed.');
				var popup_domination_admin_ajax = 'http://aircargoworld.com/wp-admin/admin-ajax.php', popup_domination = {"conversionpage":"","campaign":""}, popup_non = 'true';
			</script>
			
<!-- All in One SEO Pack 2.4.6.1 by Michael Torbert of Semper Fi Web Design[644,744] -->
<meta name="description"  content="As the demand for north-south e-commerce in the Americas heats up with the recent recovery of the Brazilian economy, Azul Cargo Express, the cargo division of carrier Azul Linhas Aéreas Brasileiras, has begun utilizing the belly capacity on Azul&#039;s 800 daily flights to 103 airports in the Americas to deliver small parcels. In May, the division launched the &quot;Azul Box&quot; program, which allows Brazilians to purchase goods from any e-tailer in the United States and send the goods to a depot in Miami, where Azul completes the necessary customs clearance before flying the goods to more than 3,500 cities in Brazil and abroad. In just the first week, Azul Box received 50,000 registrations, and currently has about 80,000 participants. Today, the program has 205 franchised sales outlets spread throughout Brazil. The São Paulo-based carrier also flies to Europe and Argentina, and operates a few interline general sales agents in Chile, Puerto Rico and Canada. Air Cargo World recently spoke with Azul&#039;s cargo planning manager, Enio Rabelo Frota, about how the Azul Box program came about, what is done to expedite customs clearance and its strategy of working more closely with Correios, Brazil&#039;s national post. Q: What is unique about Azul Cargo Express&#039; operations? Enio Rabelo Frota: The differentiating factor of what we do here is the domestic business, where we operate using a franchisee model. Apart from the airport, we also have retail stores similar to those operated by FedEx or UPS, located in large cities with an abundance of commercial or industrial activity. Franchisees handle selling, pick-up and delivery. We not only handle airport-to-airport, but also the final-mile, so we can provide a full solution, doing the distribution of books, electronics, auto parts, wines – everything that is sold via the internet. On the international side, we also do last-mile internationally, with a courier product to the U.S. and Portugal. For this, we are mainly competing with the large integrators such as DHL and FedEx. Q: What kinds of commodities are moving on Azul metal? ERF: If we&#039;re talking about the domestic market, most of what we do is courier – small package, door-to-door e-commerce. Almost 100 percent of the domestic flights are bulk loaded. We use A320s, Embraers and ATRs. None of those aircraft are palletized. We do bulk loading, and we have operational procedures to do mailbag consolidations for parcels. The only aircraft that we carry palletized loads on is the A330, from which we have four routes in Brazil that utilize that aircraft. Q: What is Azul&#039;s relationship with freight forwarders? ERF: We have a lot of freight forwarders as our customers. For our international business, most of the cargo is from forwarders. All of the U.S. flights from Orlando and Fort Lauderdale are almost completely full, and 90 percent of the cargo is general cargo. International cargo arrives in the morning, and then, in the afternoon, we can do the domestic routing. Or, if the destination is in São Paulo, we do the final-mile delivery. Q: What is Azul doing to accommodate growing demand for e-commerce? ERF: Every day we bring in many packages from the U.S. This is really good for Brazilians buying internationally. People travel to the States to shop, but the e-commerce option is seen as a positive. If you shop on Amazon&#039;s U.S.-based website, many products cannot be shipped to Brazil using traditional couriers. Azul Box thus makes thousands of additional products available. You can now shop the same selection available in the U.S. Q: How does Azul Box handle the customs clearance process? ERF: Duties and taxes must be prepaid before a shipment is sent to Brazil. This solves a lot of future problems because the customs clearance process is really rigorous and by-the-book. Duties and taxes are quite steep, so we calculate the duties and taxies prior to the shipment with a quick calculator on the website. We then charge duties and taxes together with the freight so that no additional fees are collected upon delivery. Other couriers receive cargo in Brazil, clear, pay and then ask for reimbursement at time of delivery. This is often a problem, as the cost of duties and taxes sometimes surprises the customer. But it&#039;s only a matter of four to six hours to clear customs. Q: What is the rationale behind the recently announced plan to launch a JV-company with the national post agency, Correios? ERF: The purpose is to create a new company with investment from Correios and Azul. The new business will handle a lot of the mail for Correios. everything that needs to be transported by air through the JV company will be handled by Azul, carried in the bellies. The idea is to reduce transit times and costs for the post mail. The model has operational advantages and financial benefits because we use commercial flights. The Post is currently trucking a lot of cargo, and mail that is flown travels along a select number of capital-to-capital routes centered around 18 airports, with trucks providing onward distribution. In the new model, we can fly to 100+ airports to reduce congestion in the capital with direct flights to the final city. If everything goes well, we expect government approval to take around 90 days. The implementation will occur beginning in the final quarter of this year, and gradually through next year." />

<meta name="keywords"  content="brazil,customs,e-commerce,latin america" />

<link rel="canonical" href="http://aircargoworld.com/allposts/cargo-chat-azuls-frota-on-brazilian-carriers-box-retail-strategy/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Feed" href="http://aircargoworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Comments Feed" href="http://aircargoworld.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aircargoworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css'  href='http://aircargoworld.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://aircargoworld.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://aircargoworld.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://aircargoworld.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://aircargoworld.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='http://aircargoworld.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis-heart.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://aircargoworld.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='http://aircargoworld.com/wp-content/plugins/very-simple-event-list/css/vsel-style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-dev-css-css'  href='http://aircargoworld.com/wp-content/themes/soria-child/custom-dev.css?ver=1530645479' type='text/css' media='all' />
<link rel='stylesheet' id='soria_style-css'  href='http://aircargoworld.com/wp-content/themes/soria-child/style.css?ver=1519145726' type='text/css' media='all' />
<style id='soria_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='soria_fonts-css'  href='http://aircargoworld.com/wp-content/themes/soria/fonts/fontawesome/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://aircargoworld.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='soria_google_font-css'  href='https://fonts.googleapis.com/css?family&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://aircargoworld.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://aircargoworld.com?sccss=1&#038;ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://aircargoworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/aircargoworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/maxbuttons/js/min/front.js?ver=7.0'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/popup-domination/js/lightbox.js?ver=3.3'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/popup-domination/inc/flowplayer/example/flowplayer-3.2.6.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/popup-domination/inc/flowplayer/example/flowplayer.ipad-3.2.2.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/popup-domination/js/placeholder.jquery.js?ver=3.0'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/themes/soria-child/custom-dev.js?ver=1528222944'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/themes/soria/js/html5shiv.js?ver=4.9.6'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"soria_pri_value":"#12adf2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/themes/soria/js/scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://aircargoworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aircargoworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aircargoworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Freight 50: Turbulence ahead for the top cargo carriers?' href='http://aircargoworld.com/allposts/the-freight-50-turbulence-ahead-for-the-top-cargo-carriers/' />
<link rel='next' title='American Airlines has record-breaking Q2 but proceeds with caution' href='http://aircargoworld.com/allposts/american-airlines-has-record-breaking-q2-but-proceeds-with-caution/' />
<link rel='shortlink' href='http://aircargoworld.com/?p=57542' />
<link rel="alternate" type="application/json+oembed" href="http://aircargoworld.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faircargoworld.com%2Fallposts%2Fcargo-chat-azuls-frota-on-brazilian-carriers-box-retail-strategy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aircargoworld.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faircargoworld.com%2Fallposts%2Fcargo-chat-azuls-frota-on-brazilian-carriers-box-retail-strategy%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
  
    
 	 	<meta name="viewport" content="width=device-width, initial-scale=1">
 	
 
 	
	

	 
<link rel="icon" href="http://aircargoworld.com/wp-content/uploads/2017/09/ACW_favicon.png" sizes="32x32" />
<link rel="icon" href="http://aircargoworld.com/wp-content/uploads/2017/09/ACW_favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://aircargoworld.com/wp-content/uploads/2017/09/ACW_favicon.png" />
<meta name="msapplication-TileImage" content="http://aircargoworld.com/wp-content/uploads/2017/09/ACW_favicon.png" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e7a5a1064394191384f5ca61b51ce0fc_1.js" async></script>
	<meta name="msvalidate.01" content="5B871A71CCD8FC9A8EE7C69DC7A85A73" />
	
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/81384301ba89fc64737dbdc97/d29645177c61a0aef496e5b21.js");</script>

	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5aaac0641323eb0013e863b0&product=inline-share-buttons' async='async'></script>

	
</head>
<body class="post-template-default single single-post postid-57542 single-format-standard rd_layout_6 wpbdp-with-button-styles">

    

    
<div class="rd-wrapper-warp test-siteground-acw">
	<div class="rd-wrapper-middle rd-boxid-none ">
    	<div class="rd-wrapper">

       		<header>
       			<div class="seventyfive-banner-wrap">
	       			<img src="/wp-content/uploads/2017/08/75-banner_v3.png" />
	       		</div>
 		 	    <div class="rd-header-warp">
        <div class="rd-header-middle">
            <div class="rd-header">
 
				                    <div class="rd-logo ">
                        <h2 class="rd-logo-warp">
                                                            <a  title="Air Cargo World" href="http://aircargoworld.com/">Air Cargo World The Source for Airfreight &amp; Logistics<img alt="Air Cargo World" src="https://aircargoworld.com/wp-content/uploads/2017/09/header-cropped-second-edition.png" width="1200" height="" /></a> 	
                                                    </h2>
                    </div>
                                                 
                                        
            </div>
        </div>
    </div>
	    <div class="rd-masthead-warp ">
        <div class="rd-masthead-middle ">
            <div class="rd-masthead">
 
				                                
				<div class="none-masthead">
                                
                            
											<div class="rd-search"> 
							<a class="rd-search-icon"><i></i></a>
							<div class="rd-search-sub"> 
                                <form method="get" class="rd-searchform" action="http://aircargoworld.com/">
                                    <input type="text" name="s" class="rd-search-text rd-input" value="" placeholder="" />
                                    <i class="rd-search-icon"></i>
                                    <input type="submit" name="btnSubmit" class="rd-search-button" value="" />
                                </form>
							</div>
                          </div>
					                                 
					 	
 											<div class="rd-nav-menu">
							<a class="rd-menu-icon"></a>
							<ul id="menu-primary-menu" class="menu"><li id="menu-item-13628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13628"><a href="https://aircargoworld.com/">Home</a></li>
<li id="menu-item-17549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17549"><a href="http://aircargoworld.com/allposts/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17550"><a href="http://aircargoworld.com/allposts/category/news/">All News</a></li>
	<li id="menu-item-17552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17552"><a href="http://aircargoworld.com/allposts/category/news/airports/">Airports</a></li>
	<li id="menu-item-17551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17551"><a href="http://aircargoworld.com/allposts/category/news/carriers/">Carriers</a></li>
	<li id="menu-item-17553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17553"><a href="http://aircargoworld.com/allposts/category/news/capacity-and-demand/">Capacity &#038; Demand</a></li>
	<li id="menu-item-17554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17554"><a href="http://aircargoworld.com/allposts/category/news/forwarding/">Forwarding</a></li>
	<li id="menu-item-53278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53278"><a href="http://aircargoworld.com/allposts/category/news/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-47103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47103"><a>Rankings</a>
<ul class="sub-menu">
	<li id="menu-item-16952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16952"><a href="/allposts/the-freight-50-the-worlds-top-carriers-return-to-cargo-growth/">Freight 50 &#8211; Top Cargo Carriers</a></li>
	<li id="menu-item-16951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16951"><a href="/allposts/the-power-25-how-the-worlds-top-forwarders-are-facing-the-future/">Power 25 Forwarders</a></li>
	<li id="menu-item-47105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47105"><a href="https://aircargoworld.com/allposts/ready-for-takeoff-the-worlds-top-50-cargo-airports-prepare-for-e-commerce/">Top 50 Cargo Airports</a></li>
	<li id="menu-item-47104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47104"><a href="https://aircargoworld.com/allposts/tag/air-cargo-executive-of-the-year-3872/">Executive of the Year</a></li>
</ul>
</li>
<li id="menu-item-14021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14021"><a href="http://aircargoworld.com/business-directory-2/">Directory</a>
<ul class="sub-menu">
	<li id="menu-item-14178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14178"><a href="https://aircargoworld.com/business-directory/?action=viewlistings">All Listings</a></li>
	<li id="menu-item-14176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14176"><a href="https://aircargoworld.com/business-directory/?action=submitlisting">Submit a Listing</a></li>
</ul>
</li>
<li id="menu-item-19632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19632"><a target="_blank" href="http://aircargoexcellence.com">ACE Awards</a>
<ul class="sub-menu">
	<li id="menu-item-47100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47100"><a target="_blank" href="http://aircargoexcellence.com">Awards Details</a></li>
	<li id="menu-item-42667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42667"><a target="_blank" href="https://report.aircargoexcellence.com/">Data for Purchase</a></li>
</ul>
</li>
<li id="menu-item-20063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20063"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-20061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20061"><a target="_blank" href="http://cargofactssymposium.com">Cargo Facts Symposium</a></li>
	<li id="menu-item-47101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47101"><a target="_blank" href="https://www.cargofactsemea.com/">Cargo Facts EMEA (new)</a></li>
	<li id="menu-item-18695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18695"><a target="_blank" href="http://www.cargofactsasia.com/">Cargo Facts Asia</a></li>
</ul>
</li>
<li id="menu-item-20520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20520"><a href="/digital-issue/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-53275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53275"><a href="/digital-issue/">Issue Archive</a></li>
	<li id="menu-item-18133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18133"><a href="http://aircargoworld.com/magazine-preview/">Magazine Preview</a></li>
</ul>
</li>
<li id="menu-item-53272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53272"><a href="/subscribe/">Subscribe Now</a>
<ul class="sub-menu">
	<li id="menu-item-18131" class="hide_when_logged_in menu-item menu-item-type-custom menu-item-object-custom menu-item-18131"><a href="/subscribe/">Subscribe</a></li>
	<li id="menu-item-20167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20167"><a href="http://aircargoworld.com/update-subscription/">My Account</a></li>
	<li id="menu-item-21896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21896"><a href="http://aircargoworld.com/update-subscription/">Manage &#038; Renew</a></li>
</ul>
</li>
<li id="menu-item-53280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53280"><a href="http://aircargoworld.com/about-us/">About</a></li>
<li id="menu-item-53281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53281"><a href="http://aircargoworld.com/advertise/">Advertise</a></li>
</ul>						</div>
										    
    <div class="rd-social">
    	<ul>
                
            
                    <li><a href="https://twitter.com/acwmagazine"><img src="http://aircargoworld.com/wp-content/themes/soria/images/social/twitter.jpg" alt="twitter" width="64" height="64" /></a></li>
                
                  
                  
                
                
                    <li><a href="https://www.linkedin.com/company/air-cargo-world/"><img src="http://aircargoworld.com/wp-content/themes/soria/images/social/linkedin.jpg"  alt="linkedin" width="64" height="64" /></a></li>
                
                
                
                
                    <li><a href="https://www.youtube.com/channel/UCX4KDM-_errFHETHZ7R4kAw"><img src="http://aircargoworld.com/wp-content/themes/soria/images/social/youtube.jpg"  alt="youtube" width="64" height="64" /></a></li>
                 
                
                
              
                
                
                
                
                
                
                
                
                </ul>
     </div>
       
				</div>	
                 
            </div>		
        </div>
    </div>
	    <div class="rd-navplus-warp  ">
        <div class="rd-navplus-middle ">
            <div class="rd-navplus">
 				
				                        	
				                        
      
 				 
													<div class="rd-breakingnews">
						<span>Latest News</span>
                                    
													<ul class="rd-breakingnews-list">
																	<li class="rd-breakingnews-item">
										<a href="http://aircargoworld.com/allposts/volga-dnepr-henan-province-partner-on-trans-siberian-air-bridge/" title="Volga-Dnepr, Henan Province partner on ‘trans-Siberian air bridge’">Volga-Dnepr, Henan Province partner on ‘trans-Siberian air bridge’</a>
									</li>
																	<li class="rd-breakingnews-item">
										<a href="http://aircargoworld.com/allposts/american-airlines-has-record-breaking-q2-but-proceeds-with-caution/" title="American Airlines has record-breaking Q2 but proceeds with caution">American Airlines has record-breaking Q2 but proceeds with caution</a>
									</li>
																	<li class="rd-breakingnews-item">
										<a href="http://aircargoworld.com/allposts/cargo-chat-azuls-frota-on-brazilian-carriers-box-retail-strategy/" title="Cargo Chat: Azul’s Frota on Brazilian carrier’s ‘box-retail’ strategy">Cargo Chat: Azul’s Frota on Brazilian carrier’s ‘box-retail’ strategy</a>
									</li>
																	<li class="rd-breakingnews-item">
										<a href="http://aircargoworld.com/allposts/the-freight-50-turbulence-ahead-for-the-top-cargo-carriers/" title="The Freight 50: Turbulence ahead for the top cargo carriers?">The Freight 50: Turbulence ahead for the top cargo carriers?</a>
									</li>
																	<li class="rd-breakingnews-item">
										<a href="http://aircargoworld.com/allposts/iata-reports-flattening-global-demand-for-air-freight/" title="IATA reports flattening global demand for airfreight">IATA reports flattening global demand for airfreight</a>
									</li>
															</ul>
												    
    
					</div>   
				                                  
            </div>	
        </div>		
    </div>
	
		 			<a class="login_link" href="/user-login/">Log In</a>

		 	
			<div class="clear"></div>
				
						</header>


 
<div class="rd-content-warp">

		<div class="rd-content-middle">
		<div class="rd-content">
 
            						            
 			            
            <div class="rd-column-container">
                <div class="rd-column-center rd-column-content ">
                     
<div class="rd-single rd-posts-box">
  	<div class="rd-post-row">

		 
		<article class="rd-post-a1  rd-single-post rd-post" id="post-57542">
        
			<div class="post-57542 post type-post status-publish format-standard has-post-thumbnail hentry category-e-commerce category-news category-trade tag-brazil-14 tag-customs tag-e-commerce-4 tag-latin-america-4">
         
 			 				
 

				<div class="rd-details">
					<h3 class="rd-title entry-title">Cargo Chat: Azul’s Frota on Brazilian carrier’s ‘box-retail’ strategy</h3>
 					  
	<ul class="rd-meta">
 
		   
			
			<li class="rd-author">Charles Kauffman</li>
		    
				
			<li class="rd-date">August 9, 2018</li>
			
    
					<li class="rd-cats"> <a href="http://aircargoworld.com/allposts/category/news/e-commerce/" rel="category tag">E-Commerce</a>, <a href="http://aircargoworld.com/allposts/category/news/" rel="category tag">News</a>, <a href="http://aircargoworld.com/allposts/category/news/trade/" rel="category tag">Trade</a> </li>
			
	
			
    
		        
 	 </ul>
     
	 				</div>
                      	
 				        	
           			<div class="rd-thumb">

           			           			
					 							<div class="rd-single-thumbnail"  >
 								<img width="400" height="240" src="http://aircargoworld.com/wp-content/uploads/2018/08/Enio-Frota-400x240.jpg" class="attachment-soria_large size-soria_large wp-post-image" alt="" title="Enio Frota" srcset="http://aircargoworld.com/wp-content/uploads/2018/08/Enio-Frota-400x240.jpg 400w, http://aircargoworld.com/wp-content/uploads/2018/08/Enio-Frota-100x60.jpg 100w, http://aircargoworld.com/wp-content/uploads/2018/08/Enio-Frota-280x168.jpg 280w, http://aircargoworld.com/wp-content/uploads/2018/08/Enio-Frota-800x480.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />							</div>
						
		                  <p class="wp-caption-text thumb-caption">Azul’s cargo planning manager, Enio Rabelo Frota</p>

		                     
					</div>
                
   				            
			            
			<section class="rd-post-content">


				
                    <p>As the demand for north-south e-commerce in the Americas heats up with the recent recovery of the Brazilian economy, Azul Cargo Express, the cargo division of carrier Azul Linhas Aéreas Brasileiras, has begun utilizing the belly capacity on Azul’s 800 daily flights to 103 airports in the Americas to deliver small parcels.</p>
<p>In May, the division launched the “Azul Box” program, which allows Brazilians to purchase goods from any e-tailer in the United States and send the goods to a depot in Miami, where Azul completes the necessary customs clearance before flying the goods to more than 3,500 cities in Brazil and abroad. In just the first week, Azul Box received 50,000 registrations, and currently has about 80,000 participants. Today, the program has 205 franchised sales outlets spread throughout Brazil. The São Paulo-based carrier also flies to Europe and Argentina, and operates a few interline general sales agents in Chile, Puerto Rico and Canada.</p>
<p><em>Air Cargo World </em>recently spoke with Azul’s cargo planning manager, Enio Rabelo Frota, about how the Azul Box program came about, what is done to expedite customs clearance and its strategy of working more closely with Correios, Brazil’s national post.</p>
<p><strong>Q: What is unique about Azul Cargo Express’ operations? </strong></p>
<p><strong>Enio Rabelo Frota: </strong>The differentiating factor of what we do here is the domestic business, where we operate using a franchisee model. Apart from the airport, we also have retail stores similar to those operated by FedEx or UPS, located in large cities with an abundance of commercial or industrial activity. Franchisees handle selling, pick-up and delivery. We not only handle airport-to-airport, but also the final-mile, so we can provide a full solution, doing the distribution of books, electronics, auto parts, wines – everything that is sold via the internet. On the international side, we also do last-mile internationally, with a courier product to the U.S. and Portugal. For this, we are mainly competing with the large integrators such as DHL and FedEx.</p>
<p><strong>Q: What kinds of commodities are moving on Azul metal?</strong></p>
<p><strong>ERF: </strong>If we’re talking about the domestic market, most of what we do is courier – small package, door-to-door e-commerce. Almost 100 percent of the domestic flights are bulk loaded. We use A320s, Embraers and ATRs. None of those aircraft are palletized. We do bulk loading, and we have operational procedures to do mailbag consolidations for parcels. The only aircraft that we carry palletized loads on is the A330, from which we have four routes in Brazil that utilize that aircraft.</p>
<p><strong>Q: What is Azul’s relationship with freight forwarders?</strong></p>
<p><strong>ERF</strong>: We have a lot of freight forwarders as our customers. For our international business, most of the cargo is from forwarders. All of the U.S. flights from Orlando and Fort Lauderdale are almost completely full, and 90 percent of the cargo is general cargo. International cargo arrives in the morning, and then, in the afternoon, we can do the domestic routing. Or, if the destination is in São Paulo, we do the final-mile delivery.</p>
<p><strong>Q: What is Azul doing to accommodate growing demand for e-commerce?</strong></p>
<p><strong>ERF</strong>: Every day we bring in many packages from the U.S. This is really good for Brazilians buying internationally. People travel to the States to shop, but the e-commerce option is seen as a positive. If you shop on Amazon’s U.S.-based website, many products cannot be shipped to Brazil using traditional couriers. Azul Box thus makes thousands of additional products available. You can now shop the same selection available in the U.S.</p>
<p><strong>Q: How does Azul Box handle the customs clearance process?</strong></p>
<p><strong>ERF</strong>: Duties and taxes must be prepaid before a shipment is sent to Brazil. This solves a lot of future problems because the customs clearance process is really rigorous and by-the-book. Duties and taxes are quite steep, so we calculate the duties and taxies prior to the shipment with a quick calculator on the website. We then charge duties and taxes together with the freight so that no additional fees are collected upon delivery. Other couriers receive cargo in Brazil, clear, pay and then ask for reimbursement at time of delivery. This is often a problem, as the cost of duties and taxes sometimes surprises the customer. But it’s only a matter of four to six hours to clear customs.</p>
<p><strong>Q: What is the rationale behind the recently announced plan to launch a JV-company with the national post agency, Correios?</strong></p>
<p><strong>ERF: </strong>The purpose is to create a new company with investment from Correios and Azul. The new business will handle a lot of the mail for Correios. [Pending government approval] everything that needs to be transported by air through the JV company will be handled by Azul, carried in the bellies. The idea is to reduce transit times and costs for the post mail. The model has operational advantages and financial benefits because we use commercial flights. The Post is currently trucking a lot of cargo, and mail that is flown travels along a select number of capital-to-capital routes centered around 18 airports, with trucks providing onward distribution. In the new model, we can fly to 100+ airports to reduce congestion in the capital with direct flights to the final city. If everything goes well, we expect government approval to take around 90 days. The implementation will occur beginning in the final quarter of this year, and gradually through next year.</p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-57542" title="Recommend this"><span class="dot-irecommendthis-count">&nbsp;</span> <span class="dot-irecommendthis-suffix">Like This Post</span></a>


 			</section>

            
                
                
								 				 	<ul class="rd-tags">
		<li><a href="rd-tags">Tags</a><a href="http://aircargoworld.com/allposts/tag/brazil-14/" rel="tag">brazil</a><a href="http://aircargoworld.com/allposts/tag/customs/" rel="tag">customs</a><a href="http://aircargoworld.com/allposts/tag/e-commerce-4/" rel="tag">e-commerce</a><a href="http://aircargoworld.com/allposts/tag/latin-america-4/" rel="tag">Latin America</a></li>
	</ul>
	 				  
			</div>
		</article>
    
		    
	  
	 
    
	   		<div class="rd-row"></div>
		<div class="rd-widget-banner">
			<div  class="widget_text custom_html-11"><div class="textwidget custom-html-widget"><!-- ACW 728x90 In Article [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc275092 = window.plc275092 || 0;
document.write('<'+'div id="placement_275092_'+plc275092+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 275092, [728,90], 'placement_275092_'+opt.place, opt); }, opt: { place: plc275092++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></aside></div>		</div>
	    
    	<div class="rd-row"></div>

	<div class="rd-related rd-block-n2">
		<h3 class="title">More in E-Commerce</h3>

		<div class="rd-block-container">

			<div class="rd-block-content-g1">

				
				<div class="rd-row"></div>
				<article class="rd-bpost-n2 rd-bpost-g1 rd-post-mob rd-bpost" >
						<div class="rd-thumb"> 
		<a class="rd-post-thumbnail rd-img-shadow" href="http://aircargoworld.com/allposts/expeditors-reports-q2-growth-in-airfreight-sector/">
			<img width="349" height="197" src="http://aircargoworld.com/wp-content/uploads/2016/08/Expeditors-office.jpg" class="attachment-soria_large size-soria_large wp-post-image" alt="" title="Expeditors office" srcset="http://aircargoworld.com/wp-content/uploads/2016/08/Expeditors-office.jpg 349w, http://aircargoworld.com/wp-content/uploads/2016/08/Expeditors-office-300x169.jpg 300w, http://aircargoworld.com/wp-content/uploads/2016/08/Expeditors-office-97x55.jpg 97w, http://aircargoworld.com/wp-content/uploads/2016/08/Expeditors-office-150x85.jpg 150w" sizes="(max-width: 349px) 100vw, 349px" />		</a>
        
		        
	</div>             
						<div class="rd-details">
						 	<h3 class="rd-title entry-title"><a href="http://aircargoworld.com/allposts/expeditors-reports-q2-growth-in-airfreight-sector/">Expeditors reports Q2 growth in airfreight sector</a></h3>

 							<span class="date">August 7, 2018</span>
					</div>
				</article>
				
				
				<div class="rd-row"></div>
				<article class="rd-bpost-n2 rd-bpost-g1 rd-post-mob rd-bpost" >
						<div class="rd-thumb"> 
		<a class="rd-post-thumbnail rd-img-shadow" href="http://aircargoworld.com/allposts/dp-dhl-group-reports-troubles-in-post-ecommerce-parcel-sector-in-second-quarter/">
			<img width="400" height="240" src="http://aircargoworld.com/wp-content/uploads/2017/08/0825_DHL-Logistics-400x240.jpg" class="attachment-soria_large size-soria_large wp-post-image" alt="" title="" srcset="http://aircargoworld.com/wp-content/uploads/2017/08/0825_DHL-Logistics-400x240.jpg 400w, http://aircargoworld.com/wp-content/uploads/2017/08/0825_DHL-Logistics-100x60.jpg 100w, http://aircargoworld.com/wp-content/uploads/2017/08/0825_DHL-Logistics-280x168.jpg 280w, http://aircargoworld.com/wp-content/uploads/2017/08/0825_DHL-Logistics-800x480.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />		</a>
        
		        
	</div>             
						<div class="rd-details">
						 	<h3 class="rd-title entry-title"><a href="http://aircargoworld.com/allposts/dp-dhl-group-reports-troubles-in-post-ecommerce-parcel-sector-in-second-quarter/">DP-DHL Group reports troubles in Post-eCommerce-Parcel sector in second quarter</a></h3>

 							<span class="date">August 7, 2018</span>
					</div>
				</article>
				
				
				<div class="rd-row"></div>
				<article class="rd-bpost-n2 rd-bpost-g1 rd-post-mob rd-bpost" >
						<div class="rd-thumb"> 
		<a class="rd-post-thumbnail rd-img-shadow" href="http://aircargoworld.com/allposts/the-malay-connection-is-kuala-lumpur-the-next-e-commerce-gateway-to-china/">
			<img width="400" height="240" src="http://aircargoworld.com/wp-content/uploads/2018/08/Aug18_Digital-Edition_Malay-Petronas-2-400x240.jpg" class="attachment-soria_large size-soria_large wp-post-image" alt="" title="Aug18_Digital Edition_Malay Petronas 2" srcset="http://aircargoworld.com/wp-content/uploads/2018/08/Aug18_Digital-Edition_Malay-Petronas-2-400x240.jpg 400w, http://aircargoworld.com/wp-content/uploads/2018/08/Aug18_Digital-Edition_Malay-Petronas-2-100x60.jpg 100w, http://aircargoworld.com/wp-content/uploads/2018/08/Aug18_Digital-Edition_Malay-Petronas-2-280x168.jpg 280w, http://aircargoworld.com/wp-content/uploads/2018/08/Aug18_Digital-Edition_Malay-Petronas-2-800x480.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />		</a>
        
		        
	</div>             
						<div class="rd-details">
						 	<h3 class="rd-title entry-title"><a href="http://aircargoworld.com/allposts/the-malay-connection-is-kuala-lumpur-the-next-e-commerce-gateway-to-china/">The Malay Connection: Is Kuala Lumpur the next e-commerce gateway to China?</a></h3>

 							<span class="date">August 7, 2018</span>
					</div>
				</article>
				
				
			</div>
			
		</div><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>
<!--END TAKEN FROM WPZOOM / GAZETI THEME--> 
    
 	<div class="rd-row"></div>
<div id="comments" class="comments-area rd-list">

	
	
</div>
     
	</div>
</div>	  		  
                </div>	
     
                <div class="rd-column-sidebar rd-column-right">
	    
        <section class="rd-main-sidebar rd-sidebar     " >
            <div id="custom_html-7" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x600 Skyscraper [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc275093 = window.plc275093 || 0;
document.write('<'+'div class="ad-element" id="placement_275093_'+plc275093+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 275093, [300,600], 'placement_275093_'+opt.place, opt); }, opt: { place: plc275093++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-12" class="widget_text widget  widget_custom_html"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Latest Magazine Issue</a></h4></div><aside class="widget-container rd-widget-row"><div class="textwidget custom-html-widget"><div><strong>August 2018:</strong></div>

<a href="/magazine-preview/"><img class="alignnone wp-image-1959 size-medium" src="/wp-content/uploads/2018/08/ACW_0818_Cover.jpg" alt="ACW_August_2018-cover" width="232" height="300" /></a></div></aside></div><div id="custom_html-2" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-3" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-4" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-5" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-6" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="aptf_widget-2" class="widget  widget_aptf_widget"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Latest Tweets</a></h4></div><aside class="widget-container rd-widget-row"><div class="aptf-tweets-wrapper aptf-template-2">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@ACWmagazine" class="aptf-tweet-name" target="_blank">Air Cargo World</a> <span class="aptf-tweet-username">@ACWmagazine</span>                     <div class="clear"></div>
                    Volga-Dnepr, Henan Province partner on ‘trans-Siberian air bridge’ - <a href="https://t.co/hOtwP5q9gv" target="_blank">https://t.co/hOtwP5q9gv</a> <a href="https://t.co/zrKVgfMKbO" target="_blank">https://t.co/zrKVgfMKbO</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@ACWmagazine/status/1027614873503653888" target="_blank"> -
                                1 hour ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1027614873503653888" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1027614873503653888" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1027614873503653888" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@ACWmagazine" class="aptf-tweet-name" target="_blank">Air Cargo World</a> <span class="aptf-tweet-username">@ACWmagazine</span>                     <div class="clear"></div>
                    American Airlines has record-breaking Q2 but proceeds with caution - <a href="https://t.co/m5McnvAEEy" target="_blank">https://t.co/m5McnvAEEy</a> <a href="https://t.co/RE5BiGLpO4" target="_blank">https://t.co/RE5BiGLpO4</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@ACWmagazine/status/1027612792336121861" target="_blank"> -
                                2 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1027612792336121861" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1027612792336121861" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1027612792336121861" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@ACWmagazine" class="aptf-tweet-name" target="_blank">Air Cargo World</a> <span class="aptf-tweet-username">@ACWmagazine</span>                     <div class="clear"></div>
                    Cargo Chat: Azul’s Frota on Brazilian carrier’s ‘box-retail’ strategy - <a href="https://t.co/6yqw67wKEj" target="_blank">https://t.co/6yqw67wKEj</a> <a href="https://t.co/oTeYcLG070" target="_blank">https://t.co/oTeYcLG070</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@ACWmagazine/status/1027612040586842112" target="_blank"> -
                                2 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1027612040586842112" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1027612040586842112" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1027612040586842112" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@ACWmagazine" class="aptf-tweet-name" target="_blank">Air Cargo World</a> <span class="aptf-tweet-username">@ACWmagazine</span>                     <div class="clear"></div>
                    RT <a href="http://www.twitter.com/CFCadvisory" target="_blank">@CFCadvisory</a>: Is a Trade War Coming, or is it Already Here? Alan Hedge of Cargo Facts Consulting discusses how President Trump's trade w…                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@ACWmagazine/status/1027592100672692224" target="_blank"> -
                                3 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1027592100672692224" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1027592100672692224" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1027592100672692224" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            </div>

</aside></div><div id="custom_html-8" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Bottom Sponsored [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173861 = window.plc173861 || 0;
document.write('<'+'div class="ad-element" id="placement_173861_'+plc173861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173861, [300,250], 'placement_173861_'+opt.place, opt); }, opt: { place: plc173861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-13" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Bottom Sponsored [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173861 = window.plc173861 || 0;
document.write('<'+'div class="ad-element" id="placement_173861_'+plc173861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173861, [300,250], 'placement_173861_'+opt.place, opt); }, opt: { place: plc173861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-14" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Bottom Sponsored [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173861 = window.plc173861 || 0;
document.write('<'+'div class="ad-element" id="placement_173861_'+plc173861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173861, [300,250], 'placement_173861_'+opt.place, opt); }, opt: { place: plc173861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="wpbdp_latestlistingswidget-2" class="widget  widget_wpbdp_latestlistingswidget"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Latest Directory Listings</a></h4></div><aside class="widget-container rd-widget-row"><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="http://aircargoworld.com/business-directory/49145/antonov-airlines">Antonov Airlines</a></li><li><a class="listing-title" href="http://aircargoworld.com/business-directory/44222/velocity-jets-llc">Velocity Jets LLC</a></li><li><a class="listing-title" href="http://aircargoworld.com/business-directory/43512/packair-airfreight-inc">Packair Airfreight, Inc.</a></li><li><a class="listing-title" href="http://aircargoworld.com/business-directory/37892/best-drone-advisor">Best Drone Advisor</a></li><li><a class="listing-title" href="http://aircargoworld.com/business-directory/21988/air-cargo-management-group">Air Cargo Management Group</a></li></ul></aside></div>        </section>
        
    </div>            </div>

		</div>
 	</div>
	
</div> 

     

<div class="rd-footer-warp">
	<div class="rd-footer-middle">
 		<div class="rd-footer"> 
  	
									<section class="rd-3c-sidebar rd-sidebar">
 						<div id="archives-6" class="widget  widget_archive"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>News Archives</a></h4></div><aside class="widget-container rd-widget-row">		<label class="screen-reader-text" for="archives-dropdown-6">News Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://aircargoworld.com/allposts/2018/08/'> August 2018 </option>
	<option value='http://aircargoworld.com/allposts/2018/07/'> July 2018 </option>
	<option value='http://aircargoworld.com/allposts/2018/06/'> June 2018 </option>
	<option value='http://aircargoworld.com/allposts/2018/05/'> May 2018 </option>
	<option value='http://aircargoworld.com/allposts/2018/04/'> April 2018 </option>
	<option value='http://aircargoworld.com/allposts/2018/03/'> March 2018 </option>
	<option value='http://aircargoworld.com/allposts/2018/02/'> February 2018 </option>
	<option value='http://aircargoworld.com/allposts/2018/01/'> January 2018 </option>
	<option value='http://aircargoworld.com/allposts/2017/12/'> December 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/11/'> November 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/10/'> October 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/09/'> September 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/08/'> August 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/07/'> July 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/06/'> June 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/05/'> May 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/04/'> April 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/03/'> March 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/02/'> February 2017 </option>
	<option value='http://aircargoworld.com/allposts/2017/01/'> January 2017 </option>
	<option value='http://aircargoworld.com/allposts/2016/12/'> December 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/11/'> November 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/10/'> October 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/09/'> September 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/08/'> August 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/07/'> July 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/06/'> June 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/05/'> May 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/04/'> April 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/03/'> March 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/02/'> February 2016 </option>
	<option value='http://aircargoworld.com/allposts/2016/01/'> January 2016 </option>
	<option value='http://aircargoworld.com/allposts/2015/12/'> December 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/11/'> November 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/10/'> October 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/09/'> September 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/08/'> August 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/07/'> July 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/06/'> June 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/05/'> May 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/04/'> April 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/03/'> March 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/02/'> February 2015 </option>
	<option value='http://aircargoworld.com/allposts/2015/01/'> January 2015 </option>
	<option value='http://aircargoworld.com/allposts/2014/12/'> December 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/11/'> November 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/10/'> October 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/09/'> September 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/08/'> August 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/07/'> July 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/06/'> June 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/05/'> May 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/04/'> April 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/03/'> March 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/02/'> February 2014 </option>
	<option value='http://aircargoworld.com/allposts/2014/01/'> January 2014 </option>
	<option value='http://aircargoworld.com/allposts/2013/12/'> December 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/11/'> November 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/10/'> October 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/09/'> September 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/08/'> August 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/07/'> July 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/06/'> June 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/05/'> May 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/04/'> April 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/03/'> March 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/02/'> February 2013 </option>
	<option value='http://aircargoworld.com/allposts/2013/01/'> January 2013 </option>
	<option value='http://aircargoworld.com/allposts/2012/12/'> December 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/11/'> November 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/10/'> October 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/09/'> September 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/08/'> August 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/07/'> July 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/06/'> June 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/05/'> May 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/04/'> April 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/03/'> March 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/02/'> February 2012 </option>
	<option value='http://aircargoworld.com/allposts/2012/01/'> January 2012 </option>
	<option value='http://aircargoworld.com/allposts/2011/12/'> December 2011 </option>
	<option value='http://aircargoworld.com/allposts/2011/11/'> November 2011 </option>
	<option value='http://aircargoworld.com/allposts/2011/10/'> October 2011 </option>
	<option value='http://aircargoworld.com/allposts/2011/09/'> September 2011 </option>
	<option value='http://aircargoworld.com/allposts/2011/08/'> August 2011 </option>
	<option value='http://aircargoworld.com/allposts/2011/07/'> July 2011 </option>
	<option value='http://aircargoworld.com/allposts/2011/06/'> June 2011 </option>

		</select>
		</aside></div><div id="text-26" class="widget  widget_text"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Affiliates</a></h4></div><aside class="widget-container rd-widget-row">			<div class="textwidget"><p><a href="http://www.cargofacts.com" target="_blank" rel="noopener">Cargo Facts</a></p>
<p><a href="http://www.cargofactsconsulting.com" target="_blank" rel="noopener">Cargo Facts Consulting</a></p>
</div>
		</aside></div>					</section>
                                
									<section class="rd-3c-sidebar rd-sidebar">
 						<div id="text-14" class="widget  widget_text"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Events</a></h4></div><aside class="widget-container rd-widget-row">			<div class="textwidget"><a href="http://www.cargofactssymposium.com" target="_blank"><img src="https://aircargoworld.com/wp-content/uploads/2017/06/cfs2017_logo.png" width="200"></a><br>
&nbsp;

<a href="http://www.cargofactsemea.com" target="_blank"><img src="/wp-content/uploads/2018/07/CF-EMEA-2018-Logo-Dark-Background-e1532457220644.png" width="200"></a><br>
&nbsp;

<a href="http://www.cargofactsasia.com" target="_blank"><img src="http://cargofacts.com/wp-content/uploads/2014/03/CFA_tradSemiko_230w.png" width="200"></a><br>
&nbsp;</div>
		</aside></div>					</section>
                                
									<section class="rd-3c-sidebar rd-sidebar">
 						<div id="text-13" class="widget  widget_text"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Advertise With Us</a></h4></div><aside class="widget-container rd-widget-row">			<div class="textwidget"><p><a href="/advertise/" rel="noopener">Click here to request a Media Kit </a></p>
</div>
		</aside></div><div id="text-15" class="widget  widget_text"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>More Details</a></h4></div><aside class="widget-container rd-widget-row">			<div class="textwidget"><h4><a href="/about-us/" target="_blank">About Us</h4></a>
<br>
<h4><a href="/contact-form/" target="_blank">Contact Us</h4></a>
<br>
<h4><a href="https://royalmedia.com/legal/" target="_blank">Privacy Terms</h4></a>
<br>
<h4><a href="https://royalmedia.com/code" target="_blank">Code of Journalism Ethics</h4></a>

</div>
		</aside></div><div id="text-17" class="widget  widget_text">			<div class="textwidget"><a href="https://twitter.com/acwmagazine" target="_blank"><img src="http://aircargoworld.com/wp-content/uploads/2015/08/tw_v2.png" alt="ACW Twitter" style="width:40px; height:auto; margin-right:8px;" /> </a>

<a href="https://www.linkedin.com/company/air-cargo-world" target="_blank" ><img src="http://aircargoworld.com/wp-content/uploads/2015/08/in_v2.png"  style="width:40px; height:auto;" /></a></div>
		</aside></div>					</section>
                                 
                                
				  					<div class="rd-footer-bottom">
						<span> © Copyright Royal Media - 2018</span>  
					</div>
 				 

 				<div id="adBackground" style="position:fixed;top:0;left:0;width:100%;min-height:100%;background-color:black;opacity:0.3;display:none;z-index:6000000;"></div>
				<div id="adContainer" style='position:fixed;top:20%;left:50%;width:300px;margin-left:-150px;background-color:black;display:none;z-index:6000001;padding:35px;padding-top:10px;'>
				<div id="adCloseButton" style='color:white;text-align:right;padding-bottom:5px;font-size:16px;font-family:sans-serif;cursor:pointer' onclick="adClose()">Close</div>
				<div id="bannerAd"><a></a></div>
				</div>
				<script type="text/javascript">
				   
			    function adClose(){
			        jQuery('#adContainer, #adBackground').remove();
			    }

				jQuery(document).ready(function($) {

					var numLoads = parseInt(getCookie('pageLoads'), 10);

					if (isNaN(numLoads) || numLoads <= 0) { 
						setCookie('pageLoads', 1, 0); 
					}
					else if( numLoads <=1 ) {
						setCookie('pageLoads', numLoads + 1, 0);
					}
					
					console.log(numLoads);

					function setCookie (cookieName, cookieValue, nDays) {
				        var today  = new Date(),
				            expire = new Date();

				        if (nDays === null || nDays === 0) { 
				            nDays = 1;
				        }

				        expire.setTime(today.getTime() + 3600000 * 24 * nDays);
				        console.log(expire);

				        document.cookie = cookieName + "=" + escape(cookieValue) + ";expires=" + expire.toGMTString() + "; path=/";
				    };

					function getCookie (cookieName) {
					        var theCookie = " " + document.cookie,
					            ind = theCookie.indexOf(" " + cookieName + "=");

					        if (ind === -1) { ind = theCookie.indexOf(";" + cookieName + "="); }
					        if (ind === -1 || cookieName === "") { return ""; }

					        var ind1 = theCookie.indexOf(";", ind + 1);

					        if (ind1 === -1) { ind1 = theCookie.length; }

					        return unescape(theCookie.substring(ind + cookieName.length + 2, ind1));
				    };

				    if( isNaN(numLoads) || numLoads <= 1 ) {

				    	$.getJSON('https://servedbyadbutler.com/adserve/;ID=165492;size=550x480;setID=197776;type=json;click=CLICK_MACRO_PLACEHOLDER', function(data) {

							console.log('data.status = ' + data.status);
						    
					        if(data.status !== "SUCCESS"){
					            return false;
					        }
					        var placement = data.placements.placement_1;
					        if (placement == undefined){
					            adClose();
					            return false;
					        }
					        jQuery('#adContainer').css({
					            width: parseInt(placement.width) + 70,
					            height: parseInt(placement.height) + 65,
					            marginLeft: parseInt(placement.width) / 2 * -1
					        });
					        if (placement.body != ""){
					            jQuery('#bannerAd').html(placement.body);
					            jQuery('#adContainer, #adBackground').css('display','block');
					        }
					        else if (placement.image_url != ""){
					            jQuery('#bannerAd a').attr('href',placement.redirect_url);
								jQuery('#bannerAd a').attr('target',placement.target);
					            jQuery('#bannerAd a').append('<img src="'+placement.image_url+'" width="'+placement.width+'" height="'+placement.height+'">');
					            jQuery('#bannerAd img').on('load',function(){
					                jQuery('#adContainer, #adBackground').css('display','block');
					            })
					        }

						});

				    }

				});

				</script>

 		</div>
	</div> 
</div>
</div>
</div>
</div> 
     
<footer>
</footer>

		<div class="rd-lightbox rd-lightbox-active">
			<div class="rd-lightbox-middle">
            
				<div class="rd-lightbox-outer"></div>
 				<div class="rd-lightbox-nextbig"></div>
    			<div class="rd-lightbox-prevbig"></div>
		
        		<div class="rd-lightbox-img">
 					<i class="rd-lightbox-close"></i>
    				<img src="#" class="rd-lightbox-targetimg" alt=""/>
				</div>
                
   	 			<i class="rd-lightbox-loading"></i>
				<div class="rd-lightbox-bottom">
         	 		<div class="rd-lightbox-title"></div>
         			<div class="rd-lightbox-moreitems">
            			<div class="rd-lightbox-counter"></div>
         			</div>
         
     			</div>

			</div>
		</div>
  
	<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/acw/js/ads.js?ver=0.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aircargoworld.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"http:\/\/aircargoworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://aircargoworld.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<style type="text/css"></style>  
</body>
</html>
