<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ6SPL6');</script>
<!-- End Google Tag Manager -->
    
    
<link href="https://fonts.gstatic.com/?family=Open+Sans:400,400i,600,600i,700,700i,800,800i&family=Bebas+Neue&display=swap" rel="stylesheet">


<meta name=”ROBOTS” content=”NOARCHIVE”>



	    
	<meta charset="UTF-8">
 	<link rel="pingback" href="https://aircargoworld.com/xmlrpc.php">
    
    
	<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/aircargoworld.com\/news\/cargo-traffic\/clive-china-europe-volumes-drop-10-following-shanghai-closures\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<title>Clive: China-Europe volumes drop 10% following Shanghai closures | Air Cargo World</title>

		<!-- All in One SEO 4.1.3.3 -->
		<meta name="description" content="Following the closure of ground operations in Shanghai (PVG), China-Europe volumes were reduced by 10% in the last two weeks of August while westbound capacity saw an 18% drop. In turn, spot rates soared by nearly 20% in the last week of August compared to the last week of July, while average global airfreight rates […]"/>
		<meta name="keywords" content="cargo load factor,clive data services,premium,pvg" />
		<link rel="canonical" href="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/" />
		<meta property="og:site_name" content="Air Cargo World | The Source for Airfreight &amp; Logistics" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Clive: China-Europe volumes drop 10% following Shanghai closures | Air Cargo World" />
		<meta property="og:description" content="Following the closure of ground operations in Shanghai (PVG), China-Europe volumes were reduced by 10% in the last two weeks of August while westbound capacity saw an 18% drop. In turn, spot rates soared by nearly 20% in the last week of August compared to the last week of July, while average global airfreight rates […]" />
		<meta property="og:url" content="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/" />
		<meta property="og:image" content="https://aircargoworld.com/wp-content/uploads/2020/08/Polar-747F-scaled.jpg" />
		<meta property="og:image:secure_url" content="https://aircargoworld.com/wp-content/uploads/2020/08/Polar-747F-scaled.jpg" />
		<meta property="og:image:width" content="2560" />
		<meta property="og:image:height" content="1707" />
		<meta property="article:published_time" content="2021-09-01T22:45:42Z" />
		<meta property="article:modified_time" content="2021-09-01T22:45:42Z" />
		<meta property="article:publisher" content="https://www.facebook.com/aircargoworld/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@acwmagazine" />
		<meta name="twitter:domain" content="aircargoworld.com" />
		<meta name="twitter:title" content="Clive: China-Europe volumes drop 10% following Shanghai closures | Air Cargo World" />
		<meta name="twitter:description" content="Following the closure of ground operations in Shanghai (PVG), China-Europe volumes were reduced by 10% in the last two weeks of August while westbound capacity saw an 18% drop. In turn, spot rates soared by nearly 20% in the last week of August compared to the last week of July, while average global airfreight rates […]" />
		<meta name="twitter:image" content="https://aircargoworld.com/wp-content/uploads/2020/08/Polar-747F-scaled.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Feed" href="https://aircargoworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Comments Feed" href="https://aircargoworld.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aircargoworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://aircargoworld.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://aircargoworld.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://aircargoworld.com/wp-content/themes/jnews/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://aircargoworld.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://aircargoworld.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.13.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700%2Cregular%7CRoboto%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://aircargoworld.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://aircargoworld.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://aircargoworld.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://aircargoworld.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gp-ajax-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/aircargoworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-ajax-script.js?ver=5.8' id='gp-ajax-script-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-admin-script.js?ver=5.8' id='gp-admin-script-js'></script>
<link rel="https://api.w.org/" href="https://aircargoworld.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aircargoworld.com/wp-json/wp/v2/posts/96786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aircargoworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aircargoworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://aircargoworld.com/?p=96786' />
<link rel="alternate" type="application/json+oembed" href="https://aircargoworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcargo-traffic%2Fclive-china-europe-volumes-drop-10-following-shanghai-closures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aircargoworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcargo-traffic%2Fclive-china-europe-volumes-drop-10-following-shanghai-closures%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/aircargoworld.com\/#organization","url":"https:\/\/aircargoworld.com\/","name":"Air Cargo World","logo":{"@type":"ImageObject","url":"https:\/\/aircargoworld.com\/wp-content\/uploads\/2020\/10\/acw-logo-400.png"},"sameAs":["https:\/\/www.facebook.com\/aircargoworld\/","https:\/\/twitter.com\/acwmagazine","https:\/\/www.linkedin.com\/company\/air-cargo-world\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/aircargoworld.com\/#website","url":"https:\/\/aircargoworld.com\/","name":"Air Cargo World","potentialAction":{"@type":"SearchAction","target":"https:\/\/aircargoworld.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			/*Sticky Menu Headroom*/
.jeg_stickybar .jeg_navbar {
	padding-top: 20px;
}
/*Editorial Scroll Box*/
.transcript-scroll-box {
   background: #dedbdb;
   border: 2px rgb(188, 13, 13);
   width: 100%;
   height: 250px;
   padding: 15px;
   overflow-y: scroll;
}
/*Memberpress Fields Full Width*/
.entry-content input:not([type=submit]) {
	 width:-webkit-fill-available;
}
input#rememberme{
	width:auto!important;
}
input#mepr_agree_to_tos1
{
	width:auto!important;
}
input#meprmailchimptags_opt_in {
	width:auto!important;
}
/*Memberpress Fields PLUS Margin*/
.mp_wrapper form {
		margin-left: 10%;
    margin-right: 10%;}
.mepr-login-actions {
		text-align:center;
	  padding-bottom: 20px;
}
/*Memberpress Login Button*/
.mepr-login-form-wrap {
	  text-align: center;
    padding-bottom: 40px;
  
}
.mepr-login-link {
	  font-size: x-large;
    font-weight: bolder;
}
    
/*Billboard Bottom Padding & Background*/
.jnews_header_top_ads {
	 padding-top: 15px;
	 padding-bottom: 15px;
	 background: #ededed;
}
/*Custom Post Title Size*/
.custom_post_template h1.jeg_post_title {
	font-size: 2.5em!important;
}
/*Custom Post Default Background*/
.jeg_content_custom {
   background-color: #ffffff;
}
/*Sponsored Sidebar Widget Background color*/
.sponsored_module {
	background-color:#e5e5e5
}
/*SubMenu Badge Color*/
.jeg_menu .menu-item-badge, .widget_nav_menu .menu-item-badge {
	background: #3cc194
}
.ad-wrap {
	text-align: center
}
/*Post Hyperlink Style*/
.content-inner a {
	font-weight:600;
	color: #373543;
}
 a:hover {
    color: #3cc194!important;
}
/*Directory Button Styles*/
.wpbdp-main-links-3-buttons .wpbdp-button {
	background: #3cc194!important;
}
.wpbdp-main-links-3-buttons input:not([type=submit]) {
	margin:.5rem!important;
	font-weight: 600;
	line-height: 0
}
button wpbdp-button .entry-content input:not([type=submit]) {
    width: inherit!important;
}
/*Mailchimp Sign Up Sidebar*/
#mc_embed_signup input.email {
width: 100%!important;
}
#mc_embed_signup .button {
	background-color: #3CC195!important;
}
/*Ads Outline*/
.ad-wrap img {
	border: 1px solid #ccc;
}
/*Category Page Hide cat labels*/
.jeg_heroblock_7 .jeg_post_category {
	display:none;
}		</style>
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e7a5a1064394191384f5ca61b51ce0fc_1.js" async></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<meta name="msvalidate.01" content="5B871A71CCD8FC9A8EE7C69DC7A85A73" />
	
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/81384301ba89fc64737dbdc97/d29645177c61a0aef496e5b21.js");</script>

	<!-- <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5aaac0641323eb0013e863b0&product=inline-share-buttons' async='async'></script> -->



<meta property="og:site_name" content="AIRCARGOWORLD.COM" />
<meta property="og:title" content="Clive: China-Europe volumes drop 10% following Shanghai closures" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/" />
<meta property="og:image" content="https://aircargoworld.com/wp-content/uploads/2020/08/Polar-747F-scaled.jpg">
<meta property="og:image:secure_url" content="https://aircargoworld.com/wp-content/uploads/2020/08/Polar-747F-scaled.jpg">

<meta name="twitter:widgets:link-color" content="#000000">
<meta name="twitter:widgets:border-color" content="#000000">
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Clive: China-Europe volumes drop 10% following Shanghai closures">
<meta name="twitter:site" content="@ACWmagazine">
<meta name="twitter:description" content="Following the closure of ground operations in Shanghai (PVG), China-Europe volumes were reduced by 10% in the last two weeks of August while westbound capacity saw an 18% drop. In turn, spot rates soared by nearly 20% in the last week of August compared to the last week of July, while average global airfreight rates [&hellip;]">



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1473381889486070');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1473381889486070&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://aircargoworld.com/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/aircargoworld.com\/news\/cargo-traffic\/clive-china-europe-volumes-drop-10-following-shanghai-closures\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<title>Clive: China-Europe volumes drop 10% following Shanghai closures | Air Cargo World</title>

		<!-- All in One SEO 4.1.3.3 -->
		<meta name="description" content="Following the closure of ground operations in Shanghai (PVG), China-Europe volumes were reduced by 10% in the last two weeks of August while westbound capacity saw an 18% drop. In turn, spot rates soared by nearly 20% in the last week of August compared to the last week of July, while average global airfreight rates […]"/>
		<meta name="keywords" content="cargo load factor,clive data services,premium,pvg" />
		<link rel="canonical" href="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/" />
		<meta property="og:site_name" content="Air Cargo World | The Source for Airfreight &amp; Logistics" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Clive: China-Europe volumes drop 10% following Shanghai closures | Air Cargo World" />
		<meta property="og:description" content="Following the closure of ground operations in Shanghai (PVG), China-Europe volumes were reduced by 10% in the last two weeks of August while westbound capacity saw an 18% drop. In turn, spot rates soared by nearly 20% in the last week of August compared to the last week of July, while average global airfreight rates […]" />
		<meta property="og:url" content="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/" />
		<meta property="og:image" content="https://aircargoworld.com/wp-content/uploads/2020/08/Polar-747F-scaled.jpg" />
		<meta property="og:image:secure_url" content="https://aircargoworld.com/wp-content/uploads/2020/08/Polar-747F-scaled.jpg" />
		<meta property="og:image:width" content="2560" />
		<meta property="og:image:height" content="1707" />
		<meta property="article:published_time" content="2021-09-01T22:45:42Z" />
		<meta property="article:modified_time" content="2021-09-01T22:45:42Z" />
		<meta property="article:publisher" content="https://www.facebook.com/aircargoworld/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@acwmagazine" />
		<meta name="twitter:domain" content="aircargoworld.com" />
		<meta name="twitter:title" content="Clive: China-Europe volumes drop 10% following Shanghai closures | Air Cargo World" />
		<meta name="twitter:description" content="Following the closure of ground operations in Shanghai (PVG), China-Europe volumes were reduced by 10% in the last two weeks of August while westbound capacity saw an 18% drop. In turn, spot rates soared by nearly 20% in the last week of August compared to the last week of July, while average global airfreight rates […]" />
		<meta name="twitter:image" content="https://aircargoworld.com/wp-content/uploads/2020/08/Polar-747F-scaled.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Feed" href="https://aircargoworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Comments Feed" href="https://aircargoworld.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<link rel="https://api.w.org/" href="https://aircargoworld.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aircargoworld.com/wp-json/wp/v2/posts/96786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aircargoworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aircargoworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://aircargoworld.com/?p=96786' />
<link rel="alternate" type="application/json+oembed" href="https://aircargoworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcargo-traffic%2Fclive-china-europe-volumes-drop-10-following-shanghai-closures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aircargoworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcargo-traffic%2Fclive-china-europe-volumes-drop-10-following-shanghai-closures%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/aircargoworld.com\/#organization","url":"https:\/\/aircargoworld.com\/","name":"Air Cargo World","logo":{"@type":"ImageObject","url":"https:\/\/aircargoworld.com\/wp-content\/uploads\/2020\/10\/acw-logo-400.png"},"sameAs":["https:\/\/www.facebook.com\/aircargoworld\/","https:\/\/twitter.com\/acwmagazine","https:\/\/www.linkedin.com\/company\/air-cargo-world\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/aircargoworld.com\/#website","url":"https:\/\/aircargoworld.com\/","name":"Air Cargo World","potentialAction":{"@type":"SearchAction","target":"https:\/\/aircargoworld.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			/*Sticky Menu Headroom*/
.jeg_stickybar .jeg_navbar {
	padding-top: 20px;
}
/*Editorial Scroll Box*/
.transcript-scroll-box {
   background: #dedbdb;
   border: 2px rgb(188, 13, 13);
   width: 100%;
   height: 250px;
   padding: 15px;
   overflow-y: scroll;
}
/*Memberpress Fields Full Width*/
.entry-content input:not([type=submit]) {
	 width:-webkit-fill-available;
}
input#rememberme{
	width:auto!important;
}
input#mepr_agree_to_tos1
{
	width:auto!important;
}
input#meprmailchimptags_opt_in {
	width:auto!important;
}
/*Memberpress Fields PLUS Margin*/
.mp_wrapper form {
		margin-left: 10%;
    margin-right: 10%;}
.mepr-login-actions {
		text-align:center;
	  padding-bottom: 20px;
}
/*Memberpress Login Button*/
.mepr-login-form-wrap {
	  text-align: center;
    padding-bottom: 40px;
  
}
.mepr-login-link {
	  font-size: x-large;
    font-weight: bolder;
}
    
/*Billboard Bottom Padding & Background*/
.jnews_header_top_ads {
	 padding-top: 15px;
	 padding-bottom: 15px;
	 background: #ededed;
}
/*Custom Post Title Size*/
.custom_post_template h1.jeg_post_title {
	font-size: 2.5em!important;
}
/*Custom Post Default Background*/
.jeg_content_custom {
   background-color: #ffffff;
}
/*Sponsored Sidebar Widget Background color*/
.sponsored_module {
	background-color:#e5e5e5
}
/*SubMenu Badge Color*/
.jeg_menu .menu-item-badge, .widget_nav_menu .menu-item-badge {
	background: #3cc194
}
.ad-wrap {
	text-align: center
}
/*Post Hyperlink Style*/
.content-inner a {
	font-weight:600;
	color: #373543;
}
 a:hover {
    color: #3cc194!important;
}
/*Directory Button Styles*/
.wpbdp-main-links-3-buttons .wpbdp-button {
	background: #3cc194!important;
}
.wpbdp-main-links-3-buttons input:not([type=submit]) {
	margin:.5rem!important;
	font-weight: 600;
	line-height: 0
}
button wpbdp-button .entry-content input:not([type=submit]) {
    width: inherit!important;
}
/*Mailchimp Sign Up Sidebar*/
#mc_embed_signup input.email {
width: 100%!important;
}
#mc_embed_signup .button {
	background-color: #3CC195!important;
}
/*Ads Outline*/
.ad-wrap img {
	border: 1px solid #ccc;
}
/*Category Page Hide cat labels*/
.jeg_heroblock_7 .jeg_post_category {
	display:none;
}		</style>
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e7a5a1064394191384f5ca61b51ce0fc_1.js" async></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <!-- AMP Analytics --><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

</head>
<body class="post-template-default single single-post postid-96786 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpbdp-with-button-styles wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
    <!-- Google Tag Manager - AMP -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-5JT5L2Z&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
    <!-- End Google Tag Manager - AMP -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ6SPL6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc275094 = window.plc275094 || 0;
document.write('<'+'div id="placement_275094_'+plc275094+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 275094, [970,250], 'placement_275094_'+opt.place, opt); }, opt: { place: plc275094++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://aircargoworld.com/" style="padding: 0px 0 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png"  alt="Air Cargo World"data-light-src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png" data-light-srcset="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png 1x,  2x" data-dark-src="https://aircargoworld.com/wp-content/uploads/2020/03/ACW-Logo-Dark-Background.png" data-dark-srcset="https://aircargoworld.com/wp-content/uploads/2020/03/ACW-Logo-Dark-Background.png 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="/subscribe/"
		   class="btn round "
		   target="_self">
			<i class="fa fa-bell"></i>
			Subscribe		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-92314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-92314 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/category/news/">News</a></li>
<li id="menu-item-92315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92315 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/data-tools/">Data &#038; Tools</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92316 bgnav" data-item-row="default" ><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95608 bgnav" data-item-row="default" ><a href="/2021-webinar-series/">2021 Webinar Series</a></li>
	<li id="menu-item-92320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92320 bgnav" data-item-row="default" ><a href="http://cargofactssymposium.com/">Cargo Facts Symposium</a></li>
	<li id="menu-item-92321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92321 bgnav" data-item-row="default" ><a href="https://www.cargofactsemea.com/">Cargo Facts EMEA</a></li>
	<li id="menu-item-92322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92322 bgnav" data-item-row="default" ><a href="http://www.cargofactsasia.com/">Cargo Facts Asia</a></li>
</ul>
</li>
<li id="menu-item-93682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93682 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/multimedia/">Multimedia</a></li>
<li id="menu-item-94652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94652 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/podcasts/">Podcasts</a></li>
<li id="menu-item-95000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95000 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/magazine/">Magazine</a></li>
<li id="menu-item-92891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92891 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/digital-issue/">Archives</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    Thursday, September 2, 2021</div><div class="jeg_nav_item jeg_nav_html">
    <a style= "color: #3cc194" href="/account-details/"><strong>Log In</strong></a></div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://aircargoworld.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Results    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-92326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92326"><a href="https://aircargoworld.com/category/news/airports/">Airports</a></li>
<li id="menu-item-92325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92325"><a href="https://aircargoworld.com/category/news/carriers/">Carriers</a></li>
<li id="menu-item-93405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93405"><a href="https://aircargoworld.com/tag/coronavirus-vaccine/">COVID-19 Vaccine Logistics</a></li>
<li id="menu-item-92324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92324"><a href="https://aircargoworld.com/category/news/e-commerce/">E-Commerce</a></li>
<li id="menu-item-92899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92899"><a href="https://aircargoworld.com/category/news/freight-forwarders/">Freight Forwarders</a></li>
<li id="menu-item-92329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92329"><a href="https://aircargoworld.com/category/news/technology/">Technology</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://aircargoworld.com/">
    	    <img class='jeg_logo_img' src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png"  alt="Air Cargo World"data-light-src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png" data-light-srcset="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-92314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-92314 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/category/news/">News</a></li>
<li id="menu-item-92315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92315 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/data-tools/">Data &#038; Tools</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92316 bgnav" data-item-row="default" ><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95608 bgnav" data-item-row="default" ><a href="/2021-webinar-series/">2021 Webinar Series</a></li>
	<li id="menu-item-92320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92320 bgnav" data-item-row="default" ><a href="http://cargofactssymposium.com/">Cargo Facts Symposium</a></li>
	<li id="menu-item-92321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92321 bgnav" data-item-row="default" ><a href="https://www.cargofactsemea.com/">Cargo Facts EMEA</a></li>
	<li id="menu-item-92322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92322 bgnav" data-item-row="default" ><a href="http://www.cargofactsasia.com/">Cargo Facts Asia</a></li>
</ul>
</li>
<li id="menu-item-93682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93682 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/multimedia/">Multimedia</a></li>
<li id="menu-item-94652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94652 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/podcasts/">Podcasts</a></li>
<li id="menu-item-95000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95000 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/magazine/">Magazine</a></li>
<li id="menu-item-92891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92891 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/digital-issue/">Archives</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_nav_html">
    </div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a style= "color: #3cc194" href="/account-details/"><strong>Log In</strong></a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://aircargoworld.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Results    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://aircargoworld.com/">
		        <img class='jeg_logo_img' src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png" srcset="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png 1x, https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png 2x" alt="Air Cargo World"data-light-src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png" data-light-srcset="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png 1x, https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://aircargoworld.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Results    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Clive: China-Europe volumes drop 10% following Shanghai closures</h1>

															<h2 class="jeg_post_subtitle">Capacity crunch pushes August airfreight rates up 112%</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Kelly Stroh' src='https://secure.gravatar.com/avatar/e9211630b10f150e44cc58ffd34574ac?s=80&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e9211630b10f150e44cc58ffd34574ac?s=160&#038;d=mm&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://aircargoworld.com/author/kstroh/">Kelly Stroh</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/">September 1, 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://aircargoworld.com/category/news/cargo-traffic/" rel="category tag">Cargo Traffic</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcargo-traffic%2Fclive-china-europe-volumes-drop-10-following-shanghai-closures%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Clive%3A+China-Europe+volumes+drop+10%25+following+Shanghai+closures&url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcargo-traffic%2Fclive-china-europe-volumes-drop-10-following-shanghai-closures%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcargo-traffic%2Fclive-china-europe-volumes-drop-10-following-shanghai-closures%2F&title=Clive%3A+China-Europe+volumes+drop+10%25+following+Shanghai+closures" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Share on LinkedIn</span></a>
                    <div class="share-secondary">
                    <a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcc2ede8f7e4a4b2c0aac2e9e8efe0acc4f4f3eef1e4aaf7eeedf4ece4f2aae5f3eef1aab0b1a4b3b4aae7eeededeef6e8efe6aad2e9e0efe6e9e0e8aae2edeef2f4f3e4f2a7e0ecf1bae3eee5f8bce9f5f5f1f2a4b2c0a4b3c7a4b3c7e0e8f3e2e0f3e6eef6eef3ede5afe2eeeca4b3c7efe4f6f2a4b3c7e2e0f3e6eeacf5f3e0e7e7e8e2a4b3c7e2ede8f7e4ace2e9e8efe0ace4f4f3eef1e4acf7eeedf4ece4f2ace5f3eef1acb0b1ace7eeededeef6e8efe6acf2e9e0efe6e9e0e8ace2edeef2f4f3e4f2a4b3c7" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<div class="mp_wrapper">
  <div class="mepr-unauthorized-excerpt">
    <p>Following the closure of ground operations in Shanghai (PVG), China-Europe volumes were reduced by 10% in the last two weeks of August while westbound capacity saw an 18% drop. In turn, spot rates soared by nearly 20% in the last week of August compared to the last week of July, while average global airfreight rates [&hellip;]</p>
  </div>
  <div class="mepr-unauthorized-message">
    <p style="text-align: center"><a href="https://aircargoworld.com/subscribe/?utm_source=Paywall&amp;utm_medium=Paywall&amp;utm_campaign=Paywall&amp;utm_content=Free_Trial"><img class="aligncenter size-full wp-image-95067" src="https://aircargoworld.com/wp-content/uploads/2021/03/ACW-Paywall-Messaging.png" alt="" width="728" height="225" /></a></p>
<p>&nbsp;</p>
<p style="text-align: center"><b>Already subscribed? Click below.</b></p>
  </div>
  <div class="mepr-login-form-wrap">
      <span class="mepr-login-link"><a href="https://aircargoworld.com/user-login/">Login</a></span>
    </div>
</div>

								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://aircargoworld.com/tag/cargo-load-factor/" rel="tag">cargo load factor</a><a href="https://aircargoworld.com/tag/clive-data-services/" rel="tag">Clive Data Services</a><a href="https://aircargoworld.com/tag/premium/" rel="tag">Premium</a><a href="https://aircargoworld.com/tag/pvg/" rel="tag">PVG</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc275092 = window.plc275092 || 0;
document.write('<'+'div id="placement_275092_'+plc275092+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 275092, [728,90], 'placement_275092_'+opt.place, opt); }, opt: { place: plc275092++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://aircargoworld.com/news/carriers/air-wisconsin-ventures-into-freighters-with-crj200sf/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Air Wisconsin ventures into freighters with CRJ200SF</h3>
        </a>
    
            <a href="https://aircargoworld.com/news/airports/louisiana-bears-the-brunt-of-hurricane-ida-impact-on-airfreight/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Louisiana bears the brunt of Hurricane Ida impact on airfreight</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://aircargoworld.com/news/airports/louisiana-bears-the-brunt-of-hurricane-ida-impact-on-airfreight/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Louisiana bears the brunt of Hurricane Ida impact on airfreight" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://aircargoworld.com/wp-content/uploads/2021/09/Hurricane-IDA-75x75.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2021/09/Hurricane-IDA-75x75.jpg 75w, https://aircargoworld.com/wp-content/uploads/2021/09/Hurricane-IDA-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://aircargoworld.com/news/airports/louisiana-bears-the-brunt-of-hurricane-ida-impact-on-airfreight/">
                        Louisiana bears the brunt of Hurricane Ida impact on airfreight                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-41"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://aircargoworld.us7.list-manage.com/subscribe/post?u=81384301ba89fc64737dbdc97&amp;id=1711f92e66" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Sign Up for Emails</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
                      <h6><em>By subscribing you agree to our <a href="https://www.royalmedia.com/legal" target="_blank" rel="noopener">Terms of Use and Privacy Policy</a></em></h6>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_1"><input type="checkbox" id="gdpr_1" name="gdpr[1]" value="Y" class="av-checkbox gdpr"><span>Yes, subscribe me to your email list.</span> </label>
        </fieldset>
        <h6></h6>
    </div>
    <div class="content__gdprLegal">

    </div>
</div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_81384301ba89fc64737dbdc97_1711f92e66" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x600 Skyscraper [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc275093 = window.plc275093 || 0;
document.write('<'+'div class="ad-element" id="placement_275093_'+plc275093+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 275093, [300,600], 'placement_275093_'+opt.place, opt); }, opt: { place: plc275093++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Exclusive TOP [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc319435 = window.plc319435 || 0;
document.write('<'+'div class="ad-element" id="placement_319435_'+plc319435+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 319435, [300,250], 'placement_319435_'+opt.place, opt); }, opt: { place: plc319435++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_96786_0_61317cab87035  normal " data-unique="jnews_module_96786_0_61317cab87035">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>FROM OUR CONTRIBUTORS</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/shippers/consultant-insight-retailers-take-control-of-their-last-mile/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Consultant Insight: Retailers take control of their last mile" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2021/08/Doordash-Scooter-120x86.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2021/08/Doordash-Scooter-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2021/08/Doordash-Scooter-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2021/08/Doordash-Scooter-750x536.jpg 750w, https://aircargoworld.com/wp-content/uploads/2021/08/Doordash-Scooter-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/shippers/consultant-insight-retailers-take-control-of-their-last-mile/">Consultant Insight: Retailers take control of their last mile</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/shippers/consultant-insight-retailers-take-control-of-their-last-mile/" ><i class="fa fa-clock-o"></i> August 27, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/freight-forwarders/consultant-insight-db-schenker-may-not-be-for-sale-but-other-freight-forwarders-may-be/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="DB Schenker opens solar-powered logistics center in Dubai" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2019/12/db-schenker-opens-fully-solar-powered-logistics-center-in-dubai-3.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2019/12/db-schenker-opens-fully-solar-powered-logistics-center-in-dubai-3.jpg 711w, https://aircargoworld.com/wp-content/uploads/2019/12/db-schenker-opens-fully-solar-powered-logistics-center-in-dubai-3-548x309.jpg 548w, https://aircargoworld.com/wp-content/uploads/2019/12/db-schenker-opens-fully-solar-powered-logistics-center-in-dubai-3-300x169.jpg 300w, https://aircargoworld.com/wp-content/uploads/2019/12/db-schenker-opens-fully-solar-powered-logistics-center-in-dubai-3-150x84.jpg 150w, https://aircargoworld.com/wp-content/uploads/2019/12/db-schenker-opens-fully-solar-powered-logistics-center-in-dubai-3-500x281.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/freight-forwarders/consultant-insight-db-schenker-may-not-be-for-sale-but-other-freight-forwarders-may-be/">Consultant Insight: DB Schenker may not be for sale, but other freight forwarders may be</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/freight-forwarders/consultant-insight-db-schenker-may-not-be-for-sale-but-other-freight-forwarders-may-be/" ><i class="fa fa-clock-o"></i> August 23, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/shippers/listen-orchard-custom-beauty-on-managing-supply-chains/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Listen: Orchard Custom Beauty on managing supply chains" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2021/08/Audrey-Ross-On-Logistics-podcast-120x86.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2021/08/Audrey-Ross-On-Logistics-podcast-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2021/08/Audrey-Ross-On-Logistics-podcast-800x570.jpg 800w, https://aircargoworld.com/wp-content/uploads/2021/08/Audrey-Ross-On-Logistics-podcast-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2021/08/Audrey-Ross-On-Logistics-podcast-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/shippers/listen-orchard-custom-beauty-on-managing-supply-chains/">Listen: Orchard Custom Beauty on managing supply chains</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/shippers/listen-orchard-custom-beauty-on-managing-supply-chains/" ><i class="fa fa-clock-o"></i> August 20, 2021</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_96786_0_61317cab87035 = {"header_icon":"","first_title":"FROM OUR CONTRIBUTORS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"51276,60359,93172","include_tag":"","exclude_tag":"","wpbdp_category":"","wpbdp_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"4","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div><div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_96786_1_61317cab88ee2  jeg_pb_boxed jeg_pb_boxed_shadow normal sponsored_module" data-unique="jnews_module_96786_1_61317cab88ee2">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><a href='/tag/sponsored/'><span>SPONSORED</span></a></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/technology/codex-by-virtual-control-fills-gaps-in-cold-chain-shipment-visibility/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ULD" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-120x86.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-750x536.jpg 750w, https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/technology/codex-by-virtual-control-fills-gaps-in-cold-chain-shipment-visibility/">CODEX by Virtual Control fills gaps in cold-chain shipment visibility</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/technology/codex-by-virtual-control-fills-gaps-in-cold-chain-shipment-visibility/" ><i class="fa fa-clock-o"></i> July 2, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/technology/digitizing-the-uld-transfer-process-and-protecting-shipments-with-virtual-control/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Digitizing the ULD transfer process and protecting shipments with Virtual Control" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-120x86.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-750x536.jpg 750w, https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/technology/digitizing-the-uld-transfer-process-and-protecting-shipments-with-virtual-control/">Digitizing the ULD transfer process and protecting shipments with Virtual Control</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/technology/digitizing-the-uld-transfer-process-and-protecting-shipments-with-virtual-control/" ><i class="fa fa-clock-o"></i> May 14, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/executive-qa-with-jan-krems-president-united-cargo-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Passenger freighters ‘good solution’ for vaccine airfreight challenges" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2020/10/united-october.png" data-srcset="https://aircargoworld.com/wp-content/uploads/2020/10/united-october.png 1199w, https://aircargoworld.com/wp-content/uploads/2020/10/united-october-300x199.png 300w, https://aircargoworld.com/wp-content/uploads/2020/10/united-october-1024x679.png 1024w, https://aircargoworld.com/wp-content/uploads/2020/10/united-october-768x509.png 768w, https://aircargoworld.com/wp-content/uploads/2020/10/united-october-150x99.png 150w, https://aircargoworld.com/wp-content/uploads/2020/10/united-october-500x332.png 500w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/executive-qa-with-jan-krems-president-united-cargo-2/">Executive Q&#038;A with Jan Krems, President, United Cargo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/executive-qa-with-jan-krems-president-united-cargo-2/" ><i class="fa fa-clock-o"></i> April 1, 2021</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_96786_1_61317cab88ee2 = {"header_icon":"","first_title":"SPONSORED","second_title":"","url":"\/tag\/sponsored\/","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"13629","exclude_tag":"","wpbdp_category":"","wpbdp_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"sponsored_module","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-15"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Bottom Sponsored [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173861 = window.plc173861 || 0;
document.write('<'+'div class="ad-element" id="placement_173861_'+plc173861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173861, [300,250], 'placement_173861_'+opt.place, opt); }, opt: { place: plc173861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-13"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Bottom Sponsored [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173861 = window.plc173861 || 0;
document.write('<'+'div class="ad-element" id="placement_173861_'+plc173861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173861, [300,250], 'placement_173861_'+opt.place, opt); }, opt: { place: plc173861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-17"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Bottom Sponsored [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173861 = window.plc173861 || 0;
document.write('<'+'div class="ad-element" id="placement_173861_'+plc173861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173861, [300,250], 'placement_173861_'+opt.place, opt); }, opt: { place: plc173861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-96786 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpbdp-with-button-styles wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
       

<!-- Blueconic Script Tag -->
<script src="//cdn.blueconic.net/royalmedia.js"></script>
<amp-analytics
  type="blueconic"
  config="https://royalmedia.blueconic.net/rest/custom/frontend/listener_amp/config?itemId=2e71f823-9600-49cc-935f-7b5b64d00e6a">
</amp-analytics>

<div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-76022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76022"><a href="https://aircargoworld.com/about-us/">About Us</a></li>
<li id="menu-item-93850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://aircargoworld.com/air-cargo-world-help-center/">Help Center</a></li>
<li id="menu-item-76024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76024"><a target="_blank" rel="noopener noreferrer" href="https://royalmedia.com/legal/">Privacy Terms</a></li>
<li id="menu-item-76025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76025"><a target="_blank" rel="noopener noreferrer" href="https://royalmedia.com/ada-site-compliance-website-accessibility-statement/">ADA Compliance</a></li>
<li id="menu-item-76028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76028"><a href="https://aircargoworld.com/advertise/">Advertise</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-40"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Follow Us</span></h3></div><div class="textwidget custom-html-widget"><div class="rd-social">
<a target="_blank" href="https://www.facebook.com/aircargoworld/" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/facebook-icon.png" alt="twitter" width="48" height="48"></a>

<a target="_blank" href="https://twitter.com/acwmagazine" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/twitter-icon.png" alt="twitter" width="48" height="48"></a>
      
  
<a target="_blank" href="https://www.linkedin.com/company/air-cargo-world/" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/linked-in-icon.png" alt="linkedin" width="48" height="48"></a>
	
		<a target="_blank" href="https://onairwithacw.transistor.fm/" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/podcast-icon_v2.png" alt="podcast" width="48" height="48"></a>

    
</div></div></div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2021 Royal Media &amp; Air Cargo World </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://aircargoworld.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Results    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-17549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17549"><a href="https://aircargoworld.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17550"><a href="https://aircargoworld.com/category/news/">All News</a></li>
	<li id="menu-item-76027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76027"><a href="https://aircargoworld.com/category/news/airports/">Airports</a></li>
	<li id="menu-item-17551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17551"><a href="https://aircargoworld.com/category/news/carriers/">Carriers</a></li>
	<li id="menu-item-94016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94016"><a href="https://aircargoworld.com/tag/coronavirus-vaccine/">COVID-19 Vaccine Logistics</a></li>
	<li id="menu-item-77592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77592"><a href="https://aircargoworld.com/category/news/e-commerce/">E-Commerce</a></li>
	<li id="menu-item-92898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92898"><a href="https://aircargoworld.com/category/news/freight-forwarders/">Freight Forwarders</a></li>
	<li id="menu-item-53278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53278"><a href="https://aircargoworld.com/category/news/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-92293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92293"><a href="https://aircargoworld.com/data-tools/">Data &#038; Tools</a></li>
<li id="menu-item-20063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20063"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-95609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95609"><a href="/2021-webinar-series/">2021 Webinar Series</a></li>
	<li id="menu-item-47101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47101"><a target="_blank" rel="noopener" href="https://www.cargofactsemea.com/">Cargo Facts EMEA</a></li>
	<li id="menu-item-20061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20061"><a target="_blank" rel="noopener" href="http://cargofactssymposium.com">Cargo Facts Symposium</a></li>
	<li id="menu-item-18695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18695"><a target="_blank" rel="noopener" href="http://www.cargofactsasia.com/">Cargo Facts Asia</a></li>
</ul>
</li>
<li id="menu-item-94017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94017"><a href="https://aircargoworld.com/multimedia/">Multimedia</a></li>
<li id="menu-item-94651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94651"><a href="https://aircargoworld.com/podcasts/">Podcasts</a></li>
<li id="menu-item-95001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95001"><a href="https://aircargoworld.com/magazine/">Magazine</a></li>
<li id="menu-item-92892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92892"><a href="https://aircargoworld.com/digital-issue/">Archives</a></li>
<li id="menu-item-92313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92313"><a href="https://aircargoworld.com/subscribe/">Subscribe</a></li>
<li id="menu-item-93686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93686"><a href="https://aircargoworld.com/account-details/">Log In / Account</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/aircargoworld/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/acwmagazine" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/air-cargo-world/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Royal Media &amp; Air Cargo World</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Faircargoworld.com%2Fnews%2Fcargo-traffic%2Fclive-china-europe-volumes-drop-10-following-shanghai-closures%2F" data-image-url="" data-title="Clive%3A+China-Europe+volumes+drop+10%25+following+Shanghai+closures" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Faircargoworld.com%2Fnews%2Fcargo-traffic%2Fclive-china-europe-volumes-drop-10-following-shanghai-closures%2F" data-image-url="" data-title="Clive%3A+China-Europe+volumes+drop+10%25+following+Shanghai+closures" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://aircargoworld.com/news/cargo-traffic/clive-china-europe-volumes-drop-10-following-shanghai-closures/amp/">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/aircargoworld.com\/news\/cargo-traffic\/clive-china-europe-volumes-drop-10-following-shanghai-closures","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"96786","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"aircargoworld.com","zoom_button":"0"};
var jnewsoption = {"login_reload":"https:\/\/aircargoworld.com\/news\/cargo-traffic\/clive-china-europe-volumes-drop-10-following-shanghai-closures","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"96786","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"aircargoworld.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/aircargoworld.com\/news\/cargo-traffic\/clive-china-europe-volumes-drop-10-following-shanghai-closures\/"},"dateCreated":"2021-09-01 18:45:42","datePublished":"2021-09-01 18:45:42","dateModified":"2021-09-01 22:45:42","url":"https:\/\/aircargoworld.com\/news\/cargo-traffic\/clive-china-europe-volumes-drop-10-following-shanghai-closures\/","headline":"Clive: China-Europe volumes drop 10% following Shanghai closures","name":"Clive: China-Europe volumes drop 10% following Shanghai closures","articleBody":"Following the closure of ground operations in Shanghai (PVG), China-Europe volumes were reduced by 10% in the last two weeks of August while westbound capacity saw an 18% drop. In turn, spot rates soared by nearly 20% in the last week of August compared to the last week of July, while average global airfreight rates increased by 112% compared to the same month in 2019, according to the latest monthly analysis from Clive Data Services.\r\n\r\n[caption id=\"attachment_96787\" align=\"aligncenter\" width=\"662\"]<img class=\" wp-image-96787\" src=\"https:\/\/aircargoworld.com\/wp-content\/uploads\/2021\/09\/Capacity-crunch-drives-elevated-air-cargo-rates-in-August-2021-1.jpg\" alt=\"Clive: China-Europe volumes drop 10% following Shanghai closures\" width=\"662\" height=\"537\" \/> (Photo: Clive Data Services)[\/caption]\r\n\r\nPrior to the <a href=\"https:\/\/aircargoworld.com\/news\/airports\/few-alternatives-exist-as-pvg-freighter-cancellations-mount\/\" target=\"_blank\" rel=\"noopener\">closure of ground handling terminals at PVG<\/a> and <a href=\"https:\/\/aircargoworld.com\/news\/staffing-shortages-among-us-ground-handlers-cause-delays-in-apparel-shipments\/\" target=\"_blank\" rel=\"noopener\">supply chain disruptions in Vietnam<\/a> in August, capacity was still tight due to the lack of international passenger flights and the rising demand of <a href=\"https:\/\/aircargoworld.com\/news\/shippers\/abercrombie-fitch-urban-outfitters-lean-on-air-for-supply-chain-support\/\" target=\"_blank\" rel=\"noopener\">retailers pivoting toward air cargo<\/a> as ocean freight remains congested, according to Clive. In turn, available capacity remained tight in last month at 16% below August 2019 levels, although up by nearly 18% compared to August 2020. Meanwhile, cargo chargeable weight remained up 19% year over year, though up by only 1% from 2019.\r\n\r\n\u201cShippers want to see more cargo capacity from the return on airline passenger operations, but some signals suggest this may get pushed back again on intercontinental routes following the recent EU recommendation to pause on all nonessential travel from the U.S. to Europe,\u201d Niall van de Wouw, managing director at Clive, said in the analysis. \u201cFor passenger airlines operating cargo-only flights, it\u2019s all about the margin per flight and not about adding capacity to grab market share. Airlines want and need passengers back and I suspect airline cargo departments are anxious to see this too because of the pressure they are under to generate revenue.\"\r\n\r\nAt 66%, August\u2019s dynamic load factor was <a href=\"https:\/\/aircargoworld.com\/news\/carriers\/clive-seasonal-slump-hits-cargo-demand-in-july-but-capacity-stays-tight\/\" target=\"_blank\" rel=\"noopener\">virtually flat with July<\/a>\u2019s, despite an increase of 6 percentage points from the same month in 2019, according to the analysis.","author":{"@type":"Person","name":"Kelly Stroh","url":"https:\/\/aircargoworld.com\/author\/kstroh\/"},"articleSection":["Cargo Traffic"],"image":{"@type":"ImageObject","url":"https:\/\/aircargoworld.com\/wp-content\/uploads\/2020\/08\/Polar-747F-scaled.jpg","width":2560,"height":1707},"publisher":{"@type":"Organization","name":"Air Cargo World","url":"https:\/\/aircargoworld.com","logo":{"@type":"ImageObject","url":"https:\/\/aircargoworld.com\/wp-content\/uploads\/2020\/10\/acw-logo-400.png"},"sameAs":["https:\/\/www.facebook.com\/aircargoworld\/","https:\/\/twitter.com\/acwmagazine","https:\/\/www.linkedin.com\/company\/air-cargo-world\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Clive: China-Europe volumes drop 10% following Shanghai closures","published":"2021-09-01 18:45:42","updated":"2021-09-01 22:45:42"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><style></style></body>
</html>
