<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ6SPL6');</script>
<!-- End Google Tag Manager -->
<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/21679975.js"></script>
<!-- End of HubSpot Embed Code -->    
    
<link href="https://fonts.gstatic.com/?family=Open+Sans:400,400i,600,600i,700,700i,800,800i&family=Bebas+Neue&display=swap" rel="stylesheet">


<meta name=”ROBOTS” content=”NOARCHIVE”>



	    
	<meta charset="UTF-8">
 	<link rel="pingback" href="https://aircargoworld.com/xmlrpc.php">
    
    
	<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/aircargoworld.com\/news\/carriers\/antonov-airlines-looks-to-establish-leipzig-as-operational-base\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<title>Antonov Airlines looks to establish Leipzig as operational base | Air Cargo World</title>

		<!-- All in One SEO 4.2.0 -->
		<meta name="description" content="Antonov Airlines is looking to establish a full-scale operational base at Leipzig Airport (LEJ) in Germany, following the destruction inflicted by Russian military forces on its HQ and some of its aircraft at Kiev-Antonov Airport (GML) in Hostomel, earlier this year. The Ukrainian heavy lift air cargo specialist is reported to have outlined the move" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="antonov airlines,lej,premium" />
		<link rel="canonical" href="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Air Cargo World | The Source for Airfreight &amp; Logistics" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Antonov Airlines looks to establish Leipzig as operational base | Air Cargo World" />
		<meta property="og:description" content="Antonov Airlines is looking to establish a full-scale operational base at Leipzig Airport (LEJ) in Germany, following the destruction inflicted by Russian military forces on its HQ and some of its aircraft at Kiev-Antonov Airport (GML) in Hostomel, earlier this year. The Ukrainian heavy lift air cargo specialist is reported to have outlined the move" />
		<meta property="og:url" content="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/" />
		<meta property="og:image" content="https://aircargoworld.com/wp-content/uploads/2022/05/thumbnail_2-x-AN-124-LEJ.jpg" />
		<meta property="og:image:secure_url" content="https://aircargoworld.com/wp-content/uploads/2022/05/thumbnail_2-x-AN-124-LEJ.jpg" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="853" />
		<meta property="article:published_time" content="2022-05-19T22:25:20+00:00" />
		<meta property="article:modified_time" content="2022-05-19T22:27:40+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/aircargoworld/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@acwmagazine" />
		<meta name="twitter:title" content="Antonov Airlines looks to establish Leipzig as operational base | Air Cargo World" />
		<meta name="twitter:description" content="Antonov Airlines is looking to establish a full-scale operational base at Leipzig Airport (LEJ) in Germany, following the destruction inflicted by Russian military forces on its HQ and some of its aircraft at Kiev-Antonov Airport (GML) in Hostomel, earlier this year. The Ukrainian heavy lift air cargo specialist is reported to have outlined the move" />
		<meta name="twitter:creator" content="@acwmagazine" />
		<meta name="twitter:image" content="https://aircargoworld.com/wp-content/uploads/2022/05/thumbnail_2-x-AN-124-LEJ.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//proxy.beyondwords.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Feed" href="https://aircargoworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Comments Feed" href="https://aircargoworld.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aircargoworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://aircargoworld.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.37' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aircargoworld.com/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mp-login-css-css'  href='https://aircargoworld.com/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.37' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://aircargoworld.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://aircargoworld.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://aircargoworld.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.4.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pi-dcw-css'  href='https://aircargoworld.com/wp-content/plugins/add-to-cart-direct-checkout-for-woocommerce/public/css/pi-dcw-public.css?ver=2.1.27' type='text/css' media='all' />
<style id='pi-dcw-inline-css' type='text/css'>

		.pisol_buy_now_button{
			color:#ffffff !important;
			background-color: #ee6443 !important;
		}
		
</style>
<link rel='stylesheet' id='searchandfilter-css'  href='https://aircargoworld.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://aircargoworld.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://aircargoworld.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://aircargoworld.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://aircargoworld.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://aircargoworld.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-import-export-for-woo-css'  href='https://aircargoworld.com/wp-content/plugins/wt-import-export-for-woo/public/css/wt-import-export-for-woo-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://aircargoworld.com/wp-content/themes/jnews/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://aircargoworld.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://aircargoworld.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=6.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700%2Cregular%7CRoboto%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-v5_10_8-css'  href='https://aircargoworld.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.10.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://aircargoworld.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://aircargoworld.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://aircargoworld.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://aircargoworld.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://aircargoworld.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/memberpress/js/login.js?ver=1.9.37' id='mepr-login-js-js'></script>
<script type='text/javascript' id='pi-dcw-js-extra'>
/* <![CDATA[ */
var pisol_dcw_setting = {"ajax_url":"https:\/\/aircargoworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/add-to-cart-direct-checkout-for-woocommerce/public/js/pi-dcw-public.js?ver=2.1.27' id='pi-dcw-js'></script>
<script type='text/javascript' id='gp-ajax-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/aircargoworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-ajax-script.js?ver=5.9.2' id='gp-ajax-script-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-admin-script.js?ver=5.9.2' id='gp-admin-script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["bscookie","lidc","AWSALB","iamcsr","e188bc05fe","ig_putma","li_gc","LS_CSRF_TOKEN","JSESSIONID","AWSALBCORS","cf_use_ob","CRAFT_CSRF_TOKEN","_fbp","fr","YSC","VISITOR_INFO1_LIVE","yt-remote-device-id","yt.innertube::requests","yt.innertube::nextId","yt-remote-connected-devices","_ga","_gid","vuid","CONSENT","_zcsr_tmp","lang","bcookie","_dc_gtm_UA-1038974-18","663a60c55d"],"non_necessary_cookies":{"necessary":["cookielawinfo-checkbox-advertisement","LS_CSRF_TOKEN","JSESSIONID","AWSALBCORS","cf_use_ob","CRAFT_CSRF_TOKEN"],"functional":["bscookie","lidc","iamcsr","e188bc05fe","li_gc","_zcsr_tmp","lang","bcookie","663a60c55d"],"performance":["AWSALB"],"analytics":["_ga","_gid","vuid","CONSENT"],"advertisement":["_fbp","fr","YSC","VISITOR_INFO1_LIVE","yt-remote-device-id","yt.innertube::requests","yt.innertube::nextId","yt-remote-connected-devices","_dc_gtm_UA-1038974-18"],"others":["34f6831605","ig_putma"]},"cookielist":{"necessary":{"id":13869,"status":true,"priority":0,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"functional":{"id":13870,"status":true,"priority":5,"title":"Functional","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"performance":{"id":13871,"status":true,"priority":4,"title":"Performance","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":13872,"status":true,"priority":3,"title":"Analytics","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":13873,"status":true,"priority":2,"title":"Advertisement","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"others":{"id":13874,"status":true,"priority":1,"title":"Others","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/aircargoworld.com\/wp-admin\/admin-ajax.php","current_lang":"en","security":"e3a435fbca","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"1","ccpaRegionBased":"1","ccpaBarEnabled":"1","ccpaType":"ccpa_gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/aircargoworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.7' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.3.7' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.5.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/aircargoworld.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.5.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.9.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://aircargoworld.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aircargoworld.com/wp-json/wp/v2/posts/57065305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aircargoworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aircargoworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://aircargoworld.com/?p=57065305' />
<link rel="alternate" type="application/json+oembed" href="https://aircargoworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcarriers%2Fantonov-airlines-looks-to-establish-leipzig-as-operational-base%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aircargoworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcarriers%2Fantonov-airlines-looks-to-establish-leipzig-as-operational-base%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/aircargoworld.com\/#organization","url":"https:\/\/aircargoworld.com\/","name":"Air Cargo World","logo":{"@type":"ImageObject","url":"https:\/\/aircargoworld.com\/wp-content\/uploads\/2020\/10\/acw-logo-400.png"},"sameAs":["https:\/\/www.facebook.com\/aircargoworld\/","https:\/\/twitter.com\/acwmagazine","https:\/\/www.linkedin.com\/company\/air-cargo-world\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/aircargoworld.com\/#website","url":"https:\/\/aircargoworld.com\/","name":"Air Cargo World","potentialAction":{"@type":"SearchAction","target":"https:\/\/aircargoworld.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			/*WooCommerce Checkout*/
.woocommerce-form-coupon-toggle {
	display:none;
}
.cart-empty {
	display:none;
}
.woocommerce .return-to-shop a.button:hover {
	color: white !important;
}

.myaccount_btn_products:hover {
	color: white !important;
}
/* End */

/* Start cart icon */

.jeg_topbar .jeg_nav_item {
    padding: 0 12px;
    border-right: 1px solid #e0e0e0;
}

.jeg_cart_icon.woocommerce .jeg_carticon {
    color: #4a4a5a !important;
}
/* End cart icon */
/* Mobile cart icon */
.jeg_cart_icon {
	padding: 5px;
}
i.jeg_carticon {
	font-size: 20px !important;
}
.jeg_navbar_mobile .jeg_search_toggle {
	  color: #212121 !important;
    font-size: 20px !important;
    display: inline-block;
    padding-left: 10px;
}
.jeg_mobile_midbar .jeg_nav_col.jeg_nav_right .jeg_nav_normal {
	flex:1 !important;
}

.jeg_mobile_midbar .jeg_nav_col.jeg_nav_center.jeg_nav_grow {
	flex:2 !important;
}

.jeg_mobile_midbar .jeg_nav_col.jeg_nav_left.jeg_nav_normal {
	flex:0 !important;
}
/* End */


/*Sticky Menu Headroom*/
.jeg_stickybar .jeg_navbar {
	padding-top: 20px;
}
/*Editorial Scroll Box*/
.transcript-scroll-box {
   background: #dedbdb;
   border: 2px rgb(188, 13, 13);
   width: 100%;
   height: 250px;
   padding: 15px;
   overflow-y: scroll;
}
/*Memberpress Fields Full Width*/
.entry-content input:not([type=submit]) {
	 width:-webkit-fill-available;
}
input#rememberme{
	width:auto!important;
}
input#mepr_agree_to_tos1
{
	width:auto!important;
}
input#meprmailchimptags_opt_in {
	width:auto!important;
}
/*Memberpress Fields PLUS Margin*/
.mp_wrapper form {
		margin-left: 10%;
    margin-right: 10%;}
.mepr-login-actions {
		text-align:center;
	  padding-bottom: 20px;
}
/*Memberpress Login Button*/
.mepr-login-form-wrap {
	  text-align: center;
    padding-bottom: 40px;
  
}
.mepr-login-link {
	  font-size: x-large;
    font-weight: bolder;
}
    
/*Billboard Bottom Padding & Background*/
.jnews_header_top_ads {
	 padding-top: 15px;
	 padding-bottom: 15px;
	 background: #ededed;
}
/*Custom Post Title Size*/
.custom_post_template h1.jeg_post_title {
	font-size: 2.5em!important;
}
/*Custom Post Default Background*/
.jeg_content_custom {
   background-color: #ffffff;
}
/*Sponsored Sidebar Widget Background color*/
.sponsored_module {
	background-color:#e5e5e5
}
/*SubMenu Badge Color*/
.jeg_menu .menu-item-badge, .widget_nav_menu .menu-item-badge {
	background: #3cc194
}
.ad-wrap {
	text-align: center
}
/*Post Hyperlink Style*/
.content-inner a {
	font-weight:600;
	color: #373543;
}
 a:hover {
    color: #3cc194!important;
}
/*Directory Button Styles*/
.wpbdp-main-links-3-buttons .wpbdp-button {
	background: #3cc194!important;
}
.wpbdp-main-links-3-buttons input:not([type=submit]) {
	margin:.5rem!important;
	font-weight: 600;
	line-height: 0
}
button wpbdp-button .entry-content input:not([type=submit]) {
    width: inherit!important;
}
/*Mailchimp Sign Up Sidebar*/
#mc_embed_signup input.email {
width: 100%!important;
}
#mc_embed_signup .button {
	background-color: #3CC195!important;
}
/*Ads Outline*/
.ad-wrap img {
	border: 1px solid #ccc;
}
/*Category Page Hide cat labels*/
.jeg_heroblock_7 .jeg_post_category {
	display:none;
}
/*SpeechKit Styles*/
.sk-copyright-link {
	display:none!important;
}
.sk-app-container {
	margin-bottom: 1em;
}
 .sk-app-container {
	color:#3CC194!important;
}
/*Search Filter Styles*/
.searchandfilter li {
	display: inline;
	line-height: .5em;
}
.searchandfilter ul > li > ul:not(.children) {
	columns:2
}
.cat-item.cat-item-13404, .cat-item.cat-item-6348 {
	display:none;
}
.searchandfilter input[type="submit"] {
	margin-top:1em;
}

/*Hide Happy Plugins Footer Message*/
.mpwoo_credit {
	display:none;
}		</style>
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e7a5a1064394191384f5ca61b51ce0fc_1.js" async></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<meta name="msvalidate.01" content="5B871A71CCD8FC9A8EE7C69DC7A85A73" />
	
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/81384301ba89fc64737dbdc97/d29645177c61a0aef496e5b21.js");</script>

	<!-- <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5aaac0641323eb0013e863b0&product=inline-share-buttons' async='async'></script> -->



<meta property="og:site_name" content="AIRCARGOWORLD.COM" />
<meta property="og:title" content="Antonov Airlines looks to establish Leipzig as operational base" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/" />
<meta property="og:image" content="https://aircargoworld.com/wp-content/uploads/2022/05/thumbnail_2-x-AN-124-LEJ.jpg">
<meta property="og:image:secure_url" content="https://aircargoworld.com/wp-content/uploads/2022/05/thumbnail_2-x-AN-124-LEJ.jpg">

<meta name="twitter:widgets:link-color" content="#000000">
<meta name="twitter:widgets:border-color" content="#000000">
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Antonov Airlines looks to establish Leipzig as operational base">
<meta name="twitter:site" content="@ACWmagazine">
<meta name="twitter:description" content="Antonov Airlines is looking to establish a full-scale operational base at Leipzig Airport (LEJ) in Germany, following the destruction inflicted by Russian military forces on its HQ and some of its aircraft at Kiev-Antonov Airport (GML) in Hostomel, earlier this year. The Ukrainian heavy lift air cargo specialist is reported to have outlined the move [&hellip;]">



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1473381889486070');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1473381889486070&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://aircargoworld.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/aircargoworld.com\/news\/carriers\/antonov-airlines-looks-to-establish-leipzig-as-operational-base\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<title>Antonov Airlines looks to establish Leipzig as operational base | Air Cargo World</title>

		<!-- All in One SEO 4.2.0 -->
		<meta name="description" content="Antonov Airlines is looking to establish a full-scale operational base at Leipzig Airport (LEJ) in Germany, following the destruction inflicted by Russian military forces on its HQ and some of its aircraft at Kiev-Antonov Airport (GML) in Hostomel, earlier this year. The Ukrainian heavy lift air cargo specialist is reported to have outlined the move" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="antonov airlines,lej,premium" />
		<link rel="canonical" href="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Air Cargo World | The Source for Airfreight &amp; Logistics" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Antonov Airlines looks to establish Leipzig as operational base | Air Cargo World" />
		<meta property="og:description" content="Antonov Airlines is looking to establish a full-scale operational base at Leipzig Airport (LEJ) in Germany, following the destruction inflicted by Russian military forces on its HQ and some of its aircraft at Kiev-Antonov Airport (GML) in Hostomel, earlier this year. The Ukrainian heavy lift air cargo specialist is reported to have outlined the move" />
		<meta property="og:url" content="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/" />
		<meta property="og:image" content="https://aircargoworld.com/wp-content/uploads/2022/05/thumbnail_2-x-AN-124-LEJ.jpg" />
		<meta property="og:image:secure_url" content="https://aircargoworld.com/wp-content/uploads/2022/05/thumbnail_2-x-AN-124-LEJ.jpg" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="853" />
		<meta property="article:published_time" content="2022-05-19T22:25:20+00:00" />
		<meta property="article:modified_time" content="2022-05-19T22:27:40+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/aircargoworld/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@acwmagazine" />
		<meta name="twitter:title" content="Antonov Airlines looks to establish Leipzig as operational base | Air Cargo World" />
		<meta name="twitter:description" content="Antonov Airlines is looking to establish a full-scale operational base at Leipzig Airport (LEJ) in Germany, following the destruction inflicted by Russian military forces on its HQ and some of its aircraft at Kiev-Antonov Airport (GML) in Hostomel, earlier this year. The Ukrainian heavy lift air cargo specialist is reported to have outlined the move" />
		<meta name="twitter:creator" content="@acwmagazine" />
		<meta name="twitter:image" content="https://aircargoworld.com/wp-content/uploads/2022/05/thumbnail_2-x-AN-124-LEJ.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//proxy.beyondwords.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Feed" href="https://aircargoworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Air Cargo World &raquo; Comments Feed" href="https://aircargoworld.com/comments/feed/" />
<link rel='stylesheet' id='other_products_tab-css'  href='https://aircargoworld.com/wp-content/plugins/memberpress-woocommerce-plus/core/css/other_products_tab.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='MPWoo_admin_style-css'  href='https://aircargoworld.com/wp-content/plugins/memberpress-woocommerce-plus/core/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://aircargoworld.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aircargoworld.com/wp-json/wp/v2/posts/57065305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aircargoworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aircargoworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://aircargoworld.com/?p=57065305' />
<link rel="alternate" type="application/json+oembed" href="https://aircargoworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcarriers%2Fantonov-airlines-looks-to-establish-leipzig-as-operational-base%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aircargoworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcarriers%2Fantonov-airlines-looks-to-establish-leipzig-as-operational-base%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/aircargoworld.com\/#organization","url":"https:\/\/aircargoworld.com\/","name":"Air Cargo World","logo":{"@type":"ImageObject","url":"https:\/\/aircargoworld.com\/wp-content\/uploads\/2020\/10\/acw-logo-400.png"},"sameAs":["https:\/\/www.facebook.com\/aircargoworld\/","https:\/\/twitter.com\/acwmagazine","https:\/\/www.linkedin.com\/company\/air-cargo-world\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/aircargoworld.com\/#website","url":"https:\/\/aircargoworld.com\/","name":"Air Cargo World","potentialAction":{"@type":"SearchAction","target":"https:\/\/aircargoworld.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://aircargoworld.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			/*WooCommerce Checkout*/
.woocommerce-form-coupon-toggle {
	display:none;
}
.cart-empty {
	display:none;
}
.woocommerce .return-to-shop a.button:hover {
	color: white !important;
}

.myaccount_btn_products:hover {
	color: white !important;
}
/* End */

/* Start cart icon */

.jeg_topbar .jeg_nav_item {
    padding: 0 12px;
    border-right: 1px solid #e0e0e0;
}

.jeg_cart_icon.woocommerce .jeg_carticon {
    color: #4a4a5a !important;
}
/* End cart icon */
/* Mobile cart icon */
.jeg_cart_icon {
	padding: 5px;
}
i.jeg_carticon {
	font-size: 20px !important;
}
.jeg_navbar_mobile .jeg_search_toggle {
	  color: #212121 !important;
    font-size: 20px !important;
    display: inline-block;
    padding-left: 10px;
}
.jeg_mobile_midbar .jeg_nav_col.jeg_nav_right .jeg_nav_normal {
	flex:1 !important;
}

.jeg_mobile_midbar .jeg_nav_col.jeg_nav_center.jeg_nav_grow {
	flex:2 !important;
}

.jeg_mobile_midbar .jeg_nav_col.jeg_nav_left.jeg_nav_normal {
	flex:0 !important;
}
/* End */


/*Sticky Menu Headroom*/
.jeg_stickybar .jeg_navbar {
	padding-top: 20px;
}
/*Editorial Scroll Box*/
.transcript-scroll-box {
   background: #dedbdb;
   border: 2px rgb(188, 13, 13);
   width: 100%;
   height: 250px;
   padding: 15px;
   overflow-y: scroll;
}
/*Memberpress Fields Full Width*/
.entry-content input:not([type=submit]) {
	 width:-webkit-fill-available;
}
input#rememberme{
	width:auto!important;
}
input#mepr_agree_to_tos1
{
	width:auto!important;
}
input#meprmailchimptags_opt_in {
	width:auto!important;
}
/*Memberpress Fields PLUS Margin*/
.mp_wrapper form {
		margin-left: 10%;
    margin-right: 10%;}
.mepr-login-actions {
		text-align:center;
	  padding-bottom: 20px;
}
/*Memberpress Login Button*/
.mepr-login-form-wrap {
	  text-align: center;
    padding-bottom: 40px;
  
}
.mepr-login-link {
	  font-size: x-large;
    font-weight: bolder;
}
    
/*Billboard Bottom Padding & Background*/
.jnews_header_top_ads {
	 padding-top: 15px;
	 padding-bottom: 15px;
	 background: #ededed;
}
/*Custom Post Title Size*/
.custom_post_template h1.jeg_post_title {
	font-size: 2.5em!important;
}
/*Custom Post Default Background*/
.jeg_content_custom {
   background-color: #ffffff;
}
/*Sponsored Sidebar Widget Background color*/
.sponsored_module {
	background-color:#e5e5e5
}
/*SubMenu Badge Color*/
.jeg_menu .menu-item-badge, .widget_nav_menu .menu-item-badge {
	background: #3cc194
}
.ad-wrap {
	text-align: center
}
/*Post Hyperlink Style*/
.content-inner a {
	font-weight:600;
	color: #373543;
}
 a:hover {
    color: #3cc194!important;
}
/*Directory Button Styles*/
.wpbdp-main-links-3-buttons .wpbdp-button {
	background: #3cc194!important;
}
.wpbdp-main-links-3-buttons input:not([type=submit]) {
	margin:.5rem!important;
	font-weight: 600;
	line-height: 0
}
button wpbdp-button .entry-content input:not([type=submit]) {
    width: inherit!important;
}
/*Mailchimp Sign Up Sidebar*/
#mc_embed_signup input.email {
width: 100%!important;
}
#mc_embed_signup .button {
	background-color: #3CC195!important;
}
/*Ads Outline*/
.ad-wrap img {
	border: 1px solid #ccc;
}
/*Category Page Hide cat labels*/
.jeg_heroblock_7 .jeg_post_category {
	display:none;
}
/*SpeechKit Styles*/
.sk-copyright-link {
	display:none!important;
}
.sk-app-container {
	margin-bottom: 1em;
}
 .sk-app-container {
	color:#3CC194!important;
}
/*Search Filter Styles*/
.searchandfilter li {
	display: inline;
	line-height: .5em;
}
.searchandfilter ul > li > ul:not(.children) {
	columns:2
}
.cat-item.cat-item-13404, .cat-item.cat-item-6348 {
	display:none;
}
.searchandfilter input[type="submit"] {
	margin-top:1em;
}

/*Hide Happy Plugins Footer Message*/
.mpwoo_credit {
	display:none;
}		</style>
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e7a5a1064394191384f5ca61b51ce0fc_1.js" async></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <!-- AMP Analytics --><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

</head>
<body class="post-template-default single single-post postid-57065305 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpbdp-with-button-styles wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
    <!-- Google Tag Manager - AMP -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-5JT5L2Z&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
    <!-- End Google Tag Manager - AMP -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ6SPL6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc275094 = window.plc275094 || 0;
document.write('<'+'div id="placement_275094_'+plc275094+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 275094, [970,250], 'placement_275094_'+opt.place, opt); }, opt: { place: plc275094++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://aircargoworld.com/" style="padding: 0px 0 0px 0px;">
				<img class='jeg_logo_img' src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png"  alt="Air Cargo World"data-light-src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png" data-light-srcset="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png 1x,  2x" data-dark-src="https://aircargoworld.com/wp-content/uploads/2020/03/ACW-Logo-Dark-Background.png" data-dark-srcset="https://aircargoworld.com/wp-content/uploads/2020/03/ACW-Logo-Dark-Background.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No products in the cart.</p>


		    </div>
		</div>
	
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="/subscribe/"
		   class="btn round "
		   target="_self">
			<i class="fa fa-bell"></i>
			Subscribe		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-92314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-92314 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/category/news/">News</a></li>
<li id="menu-item-92315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92315 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/data-tools/">Data &#038; Tools</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92316 bgnav" data-item-row="default" ><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-98778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98778 bgnav" data-item-row="default" ><a href="https://aircargotechsummit.com/">Air Cargo Tech Summit</a></li>
	<li id="menu-item-95608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95608 bgnav" data-item-row="default" ><a href="/2022-webinar-series/">2022 Webinar Series</a></li>
	<li id="menu-item-98057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98057 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/webinars/">Past Webinars</a></li>
</ul>
</li>
<li id="menu-item-94652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94652 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/podcasts/">Podcasts</a></li>
<li id="menu-item-95000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95000 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/magazine/">Magazine</a></li>
<li id="menu-item-92891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92891 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/digital-issue/">Archives</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    Thursday, May 19, 2022</div><div class="jeg_nav_item jeg_nav_html">
    <a style= "color: #3cc194" href="/login/"><strong>Log In</strong></a></div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://aircargoworld.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Results    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-92326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92326"><a href="https://aircargoworld.com/category/news/airports/">Airports</a></li>
<li id="menu-item-92325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92325"><a href="https://aircargoworld.com/category/news/carriers/">Carriers</a></li>
<li id="menu-item-92324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92324"><a href="https://aircargoworld.com/category/news/e-commerce/">E-Commerce</a></li>
<li id="menu-item-98587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98587"><a href="https://aircargoworld.com/category/news/express/">Express</a></li>
<li id="menu-item-92899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92899"><a href="https://aircargoworld.com/category/news/freight-forwarders/">Freight Forwarders</a></li>
<li id="menu-item-92329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92329"><a href="https://aircargoworld.com/category/news/technology/">Technology</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://aircargoworld.com/">
    	    <img class='jeg_logo_img' src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png"  alt="Air Cargo World"data-light-src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png" data-light-srcset="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-300.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-92314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-92314 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/category/news/">News</a></li>
<li id="menu-item-92315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92315 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/data-tools/">Data &#038; Tools</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92316 bgnav" data-item-row="default" ><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-98778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98778 bgnav" data-item-row="default" ><a href="https://aircargotechsummit.com/">Air Cargo Tech Summit</a></li>
	<li id="menu-item-95608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95608 bgnav" data-item-row="default" ><a href="/2022-webinar-series/">2022 Webinar Series</a></li>
	<li id="menu-item-98057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98057 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/webinars/">Past Webinars</a></li>
</ul>
</li>
<li id="menu-item-94652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94652 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/podcasts/">Podcasts</a></li>
<li id="menu-item-95000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95000 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/magazine/">Magazine</a></li>
<li id="menu-item-92891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92891 bgnav" data-item-row="default" ><a href="https://aircargoworld.com/digital-issue/">Archives</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_nav_html">
    </div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a style= "color: #3cc194" href="/login/"><strong>Log In</strong></a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://aircargoworld.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Results    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://aircargoworld.com/">
		        <img class='jeg_logo_img' src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png" srcset="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png 1x, https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png 2x" alt="Air Cargo World"data-light-src="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png" data-light-srcset="https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png 1x, https://aircargoworld.com/wp-content/uploads/2020/10/acw-logo-400.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
	  <a href="https://aircargoworld.com/cart/" class="jeg_cart_icon"><i class="fa fa-shopping-cart jeg_carticon"></i></a>
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://aircargoworld.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Results    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>      
        <script>

          jQuery(window).load(function () {
            console.log('window loaded denied');

            if ("ga" in window) {
                  logged_out_tracker = ga.getAll()[0];
                  console.log(logged_out_tracker);
                  if (logged_out_tracker) {
                    console.log('premium logged out');
                      logged_out_tracker.send("event", 'Paywall', 'Premium Access Denied', 'Normal Post');
                  }
              }
              console.log('Paywall Denied');
          });

        </script>

      <!--END IF PERMISSION-->
    <!--END IF IS PREMIUM CATEGORY-->
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_code'><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc468731 = window.plc468731 || 0;
document.write('<'+'div id="placement_468731_'+plc468731+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 468731, [728,90], 'placement_468731_'+opt.place, opt); }, opt: { place: plc468731++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Antonov Airlines looks to establish Leipzig as operational base</h1>

															<h2 class="jeg_post_subtitle">Carrier to operate remaining five AN124-100s from LEJ</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Stuart Todd' src='https://secure.gravatar.com/avatar/224111d87bec1fcb7c417a825386ef6c?s=80&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/224111d87bec1fcb7c417a825386ef6c?s=160&#038;d=mm&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://aircargoworld.com/author/stuart-todd/">Stuart Todd</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/">May 19, 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://aircargoworld.com/category/news/carriers/" rel="category tag">Carriers</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 2 mins read
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='57065305' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a>
            </div>			</div>
</div>
</div>
						</div>

						
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcarriers%2Fantonov-airlines-looks-to-establish-leipzig-as-operational-base%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Antonov%20Airlines%20looks%20to%20establish%20Leipzig%20as%20operational%20base&url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcarriers%2Fantonov-airlines-looks-to-establish-leipzig-as-operational-base%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Faircargoworld.com%2Fnews%2Fcarriers%2Fantonov-airlines-looks-to-establish-leipzig-as-operational-base%2F&title=Antonov%20Airlines%20looks%20to%20establish%20Leipzig%20as%20operational%20base" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Share on LinkedIn</span></a>
                    <div class="share-secondary">
                    <a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4add1fee4fffeffe6b5a2a0d1f9e2fcf9fef5e3b5a2a0fcfffffbe3b5a2a0e4ffb5a2a0f5e3e4f1f2fcf9e3f8b5a2a0dcf5f9e0eaf9f7b5a2a0f1e3b5a2a0ffe0f5e2f1e4f9fffef1fcb5a2a0f2f1e3f5b6f1fde0abf2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6f1f9e2f3f1e2f7ffe7ffe2fcf4bef3fffdb5a2d6fef5e7e3b5a2d6f3f1e2e2f9f5e2e3b5a2d6f1fee4fffeffe6bdf1f9e2fcf9fef5e3bdfcfffffbe3bde4ffbdf5e3e4f1f2fcf9e3f8bdfcf5f9e0eaf9f7bdf1e3bdffe0f5e2f1e4f9fffef1fcbdf2f1e3f5b5a2d6" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<div class="mp_wrapper">
  <div class="mepr-unauthorized-excerpt">
    <p>Antonov Airlines is looking to establish a full-scale operational base at Leipzig Airport (LEJ) in Germany, following the destruction inflicted by Russian military forces on its HQ and some of its aircraft at Kiev-Antonov Airport (GML) in Hostomel, earlier this year. The Ukrainian heavy lift air cargo specialist is reported to have outlined the move [&hellip;]</p>
  </div>
  <div class="mepr-unauthorized-message">
    <p style="text-align: center"><a href="https://aircargoworld.com/cart/?add-to-cart=99322&amp;quantity=1"><img class="aligncenter size-full wp-image-95067" src="https://aircargoworld.com/wp-content/uploads/2021/03/ACW-Paywall-Messaging.png" alt="" width="728" height="225" /></a></p>
<p>&nbsp;</p>
<p style="text-align: center"><b>Already subscribed? Click below.</b></p>
  </div>
  <div class="mepr-login-form-wrap">
      <span class="mepr-login-link"><a href="https://aircargoworld.com/login/">Login</a></span>
    </div>
</div>

								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://aircargoworld.com/tag/antonov-airlines-2-3071/" rel="tag">antonov airlines</a><a href="https://aircargoworld.com/tag/lej/" rel="tag">LEJ</a><a href="https://aircargoworld.com/tag/premium/" rel="tag">Premium</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc275092 = window.plc275092 || 0;
document.write('<'+'div id="placement_275092_'+plc275092+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 275092, [728,90], 'placement_275092_'+opt.place, opt); }, opt: { place: plc275092++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://aircargoworld.com/news/carriers/west-atlantic-applies-for-us-foreign-air-carrier-permit/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">West Atlantic applies for US foreign air carrier permit</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_57065305_0_6286f8f380817   " data-unique="jnews_module_57065305_0_6286f8f380817">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/west-atlantic-applies-for-us-foreign-air-carrier-permit/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="218" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="West Atlantic Sweden adopts CHAMP’s weight-and-balance software" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://aircargoworld.com/wp-content/uploads/2019/02/0205_West_Atlantic_Airlines.png" data-srcset="https://aircargoworld.com/wp-content/uploads/2019/02/0205_West_Atlantic_Airlines.png 666w, https://aircargoworld.com/wp-content/uploads/2019/02/0205_West_Atlantic_Airlines-600x374.png 600w, https://aircargoworld.com/wp-content/uploads/2019/02/0205_West_Atlantic_Airlines-300x187.png 300w, https://aircargoworld.com/wp-content/uploads/2019/02/0205_West_Atlantic_Airlines-150x93.png 150w, https://aircargoworld.com/wp-content/uploads/2019/02/0205_West_Atlantic_Airlines-500x312.png 500w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://aircargoworld.com/category/news/carriers/" class="category-carriers">Carriers</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/west-atlantic-applies-for-us-foreign-air-carrier-permit/">West Atlantic applies for US foreign air carrier permit</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/west-atlantic-applies-for-us-foreign-air-carrier-permit/" ><i class="fa fa-clock-o"></i> May 19, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/kuehnenagel-iag-cargo-purchase-8m-liters-of-saf-from-uk-refinery/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="241" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="European, Middle East carriers’ lag in traffic continues into August" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://aircargoworld.com/wp-content/uploads/2019/09/IAG-1024x706.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2019/09/IAG-1024x706.jpg 1024w, https://aircargoworld.com/wp-content/uploads/2019/09/IAG-1024x706-600x414.jpg 600w, https://aircargoworld.com/wp-content/uploads/2019/09/IAG-1024x706-300x207.jpg 300w, https://aircargoworld.com/wp-content/uploads/2019/09/IAG-1024x706-768x530.jpg 768w, https://aircargoworld.com/wp-content/uploads/2019/09/IAG-1024x706-150x103.jpg 150w, https://aircargoworld.com/wp-content/uploads/2019/09/IAG-1024x706-500x345.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://aircargoworld.com/category/news/freight-forwarders/" class="category-freight-forwarders">Freight Forwarders</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/kuehnenagel-iag-cargo-purchase-8m-liters-of-saf-from-uk-refinery/">Kuehne+Nagel, IAG Cargo purchase 8M liters of SAF from UK refinery</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/kuehnenagel-iag-cargo-purchase-8m-liters-of-saf-from-uk-refinery/" ><i class="fa fa-clock-o"></i> May 19, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/air-france-klm-and-cma-cgm-air-cargo-combine-networks-freighter-capacity/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Air France-KLM and CMA CGM Air Cargo combine networks, freighter capacity" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://aircargoworld.com/wp-content/uploads/2022/05/CMA-CGM-350x250.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2022/05/CMA-CGM-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2022/05/CMA-CGM-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2022/05/CMA-CGM-750x536.jpg 750w, https://aircargoworld.com/wp-content/uploads/2022/05/CMA-CGM-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://aircargoworld.com/category/news/carriers/" class="category-carriers">Carriers</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/air-france-klm-and-cma-cgm-air-cargo-combine-networks-freighter-capacity/">Air France-KLM and CMA CGM Air Cargo combine networks, freighter capacity</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/air-france-klm-and-cma-cgm-air-cargo-combine-networks-freighter-capacity/" ><i class="fa fa-clock-o"></i> May 18, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/cargologic-germany-files-for-insolvency/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="234" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="CargoLogicAir volumes rise 36 percent in 2018" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://aircargoworld.com/wp-content/uploads/2019/01/CargoLogicAir_747.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2019/01/CargoLogicAir_747.jpg 2500w, https://aircargoworld.com/wp-content/uploads/2019/01/CargoLogicAir_747-600x401.jpg 600w, https://aircargoworld.com/wp-content/uploads/2019/01/CargoLogicAir_747-300x200.jpg 300w, https://aircargoworld.com/wp-content/uploads/2019/01/CargoLogicAir_747-768x513.jpg 768w, https://aircargoworld.com/wp-content/uploads/2019/01/CargoLogicAir_747-1024x684.jpg 1024w, https://aircargoworld.com/wp-content/uploads/2019/01/CargoLogicAir_747-150x100.jpg 150w, https://aircargoworld.com/wp-content/uploads/2019/01/CargoLogicAir_747-500x334.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://aircargoworld.com/category/news/carriers/" class="category-carriers">Carriers</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/cargologic-germany-files-for-insolvency/">CargoLogic Germany files for insolvency</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/cargologic-germany-files-for-insolvency/" ><i class="fa fa-clock-o"></i> May 16, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/emirates-group-reports-1b-loss-cargo-capacity-on-the-rise/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Emirates Group reports $1B loss, cargo capacity on the rise" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://aircargoworld.com/wp-content/uploads/2022/05/concourse-a-777400-350x250.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2022/05/concourse-a-777400-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2022/05/concourse-a-777400-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2022/05/concourse-a-777400-750x536.jpg 750w, https://aircargoworld.com/wp-content/uploads/2022/05/concourse-a-777400-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://aircargoworld.com/category/news/carriers/" class="category-carriers">Carriers</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/emirates-group-reports-1b-loss-cargo-capacity-on-the-rise/">Emirates Group reports $1B loss, cargo capacity on the rise</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/emirates-group-reports-1b-loss-cargo-capacity-on-the-rise/" ><i class="fa fa-clock-o"></i> May 13, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/avianca-and-gol-form-holding-company-abra-group/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Avianca files for bankruptcy as LatAm skies stay closed" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-scaled.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-scaled.jpg 2560w, https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-scaled-600x338.jpg 600w, https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-300x169.jpg 300w, https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-1024x576.jpg 1024w, https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-548x309.jpg 548w, https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-768x432.jpg 768w, https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-1536x864.jpg 1536w, https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-2048x1152.jpg 2048w, https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-150x84.jpg 150w, https://aircargoworld.com/wp-content/uploads/2020/05/Avianca-Cargo-500x281.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://aircargoworld.com/category/news/carriers/" class="category-carriers">Carriers</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/avianca-and-gol-form-holding-company-abra-group/">Avianca and GOL form holding company Abra Group  </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/avianca-and-gol-form-holding-company-abra-group/" ><i class="fa fa-clock-o"></i> May 12, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/chile-incentivizes-dot-approval-for-latam-ops-with-reciprocity-offer/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Carriers charter extra freighter flights before Valentine’s Day" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://aircargoworld.com/wp-content/uploads/2019/02/LATAM-Cargo-flowers-scaled.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2019/02/LATAM-Cargo-flowers-scaled.jpg 2560w, https://aircargoworld.com/wp-content/uploads/2019/02/LATAM-Cargo-flowers-600x400.jpg 600w, https://aircargoworld.com/wp-content/uploads/2019/02/LATAM-Cargo-flowers-300x200.jpg 300w, https://aircargoworld.com/wp-content/uploads/2019/02/LATAM-Cargo-flowers-768x512.jpg 768w, https://aircargoworld.com/wp-content/uploads/2019/02/LATAM-Cargo-flowers-1024x683.jpg 1024w, https://aircargoworld.com/wp-content/uploads/2019/02/LATAM-Cargo-flowers-150x100.jpg 150w, https://aircargoworld.com/wp-content/uploads/2019/02/LATAM-Cargo-flowers-500x333.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://aircargoworld.com/category/news/carriers/" class="category-carriers">Carriers</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/chile-incentivizes-dot-approval-for-latam-ops-with-reciprocity-offer/">Chile incentivizes DOT approval for LATAM ops with reciprocity offer</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/chile-incentivizes-dot-approval-for-latam-ops-with-reciprocity-offer/" ><i class="fa fa-clock-o"></i> May 11, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/cathay-cash-burn-improves-as-hong-kong-starts-easing-covid-curbs/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cathay Pacific to operate twice-weekly PIT charter service through end of year" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://aircargoworld.com/wp-content/uploads/2021/08/50368737096_09ce32c941_k-1-350x250.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2021/08/50368737096_09ce32c941_k-1-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2021/08/50368737096_09ce32c941_k-1-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2021/08/50368737096_09ce32c941_k-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://aircargoworld.com/category/news/carriers/" class="category-carriers">Carriers</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/cathay-cash-burn-improves-as-hong-kong-starts-easing-covid-curbs/">Cathay cash burn improves as Hong Kong starts easing COVID curbs</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/cathay-cash-burn-improves-as-hong-kong-starts-easing-covid-curbs/" ><i class="fa fa-clock-o"></i> May 11, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/carriers/lufthansa-to-expand-with-777-8fs-and-777fs/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Lufthansa to expand with 777-8Fs and 777Fs" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://aircargoworld.com/wp-content/uploads/2022/05/crBoeing_16_9_325669_LUB-777-8F_TailOn_MR-0522-350x250.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2022/05/crBoeing_16_9_325669_LUB-777-8F_TailOn_MR-0522-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2022/05/crBoeing_16_9_325669_LUB-777-8F_TailOn_MR-0522-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2022/05/crBoeing_16_9_325669_LUB-777-8F_TailOn_MR-0522-750x536.jpg 750w, https://aircargoworld.com/wp-content/uploads/2022/05/crBoeing_16_9_325669_LUB-777-8F_TailOn_MR-0522-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://aircargoworld.com/category/news/carriers/" class="category-carriers">Carriers</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/carriers/lufthansa-to-expand-with-777-8fs-and-777fs/">Lufthansa to expand with 777-8Fs and 777Fs</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/carriers/lufthansa-to-expand-with-777-8fs-and-777fs/" ><i class="fa fa-clock-o"></i> May 10, 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_57065305_0_6286f8f380817 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"9","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":57065305,"include_category":"8133","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","wpbdp_category":"","wpbdp_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"9","pagination_scroll_limit":"12","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget_text widget widget_custom_html" id="custom_html-41"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://aircargoworld.us7.list-manage.com/subscribe/post?u=81384301ba89fc64737dbdc97&amp;id=1711f92e66" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Sign Up for Emails</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
                      <h6><em>By subscribing you agree to our <a href="https://www.royalmedia.com/legal" target="_blank" rel="noopener">Terms of Use and Privacy Policy</a></em></h6>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_1"><input type="checkbox" id="gdpr_1" name="gdpr[1]" value="Y" class="av-checkbox gdpr"><span>Yes, subscribe me to your email list.</span> </label>
        </fieldset>
        <h6></h6>
    </div>
    <div class="content__gdprLegal">

    </div>
</div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_81384301ba89fc64737dbdc97_1711f92e66" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x600 Skyscraper [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc275093 = window.plc275093 || 0;
document.write('<'+'div class="ad-element" id="placement_275093_'+plc275093+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 275093, [300,600], 'placement_275093_'+opt.place, opt); }, opt: { place: plc275093++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Exclusive TOP [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc319435 = window.plc319435 || 0;
document.write('<'+'div class="ad-element" id="placement_319435_'+plc319435+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 319435, [300,250], 'placement_319435_'+opt.place, opt); }, opt: { place: plc319435++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_57065305_1_6286f8f389133  normal " data-unique="jnews_module_57065305_1_6286f8f389133">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>FROM OUR CONTRIBUTORS</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/freight-forwarders/consultant-insight-xpo-logistics-may-sell-its-freight-forwarding-division/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="XPO facility with conveyors" loading="lazy" sizes="(max-width: 115px) 100vw, 115px" data-src="https://aircargoworld.com/wp-content/uploads/2019/08/XPO-Facility-With-Conveyors-scaled.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2019/08/XPO-Facility-With-Conveyors-scaled.jpg 2560w, https://aircargoworld.com/wp-content/uploads/2019/08/XPO-Facility-With-Conveyors-600x450.jpg 600w, https://aircargoworld.com/wp-content/uploads/2019/08/XPO-Facility-With-Conveyors-300x225.jpg 300w, https://aircargoworld.com/wp-content/uploads/2019/08/XPO-Facility-With-Conveyors-768x576.jpg 768w, https://aircargoworld.com/wp-content/uploads/2019/08/XPO-Facility-With-Conveyors-1024x768.jpg 1024w, https://aircargoworld.com/wp-content/uploads/2019/08/XPO-Facility-With-Conveyors-150x113.jpg 150w, https://aircargoworld.com/wp-content/uploads/2019/08/XPO-Facility-With-Conveyors-500x375.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/freight-forwarders/consultant-insight-xpo-logistics-may-sell-its-freight-forwarding-division/">Consultant Insight: XPO Logistics may sell its freight forwarding division</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/freight-forwarders/consultant-insight-xpo-logistics-may-sell-its-freight-forwarding-division/" ><i class="fa fa-clock-o"></i> May 17, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/airports/consultant-insight-mexico-city-airspace-safety-is-a-growing-concern/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="LATAM Cargo adding new Mexico-Brazil route, carbon offset program" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2022/03/Foto-Carguero_LATAM-Cargo-120x86.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2022/03/Foto-Carguero_LATAM-Cargo-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2022/03/Foto-Carguero_LATAM-Cargo-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2022/03/Foto-Carguero_LATAM-Cargo-750x536.jpg 750w, https://aircargoworld.com/wp-content/uploads/2022/03/Foto-Carguero_LATAM-Cargo-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/airports/consultant-insight-mexico-city-airspace-safety-is-a-growing-concern/">Consultant Insight: Mexico City airspace safety is a growing concern</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/airports/consultant-insight-mexico-city-airspace-safety-is-a-growing-concern/" ><i class="fa fa-clock-o"></i> May 9, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/express/consultant-insight-usps-spends-more-on-transportation-in-fy2021/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="House passes $25 billion postal service bill opposed by Trump" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-scaled.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-scaled.jpg 2560w, https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-scaled-600x399.jpg 600w, https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-300x199.jpg 300w, https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-1024x681.jpg 1024w, https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-768x511.jpg 768w, https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-1536x1021.jpg 1536w, https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-2048x1361.jpg 2048w, https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-150x100.jpg 150w, https://aircargoworld.com/wp-content/uploads/2020/08/USPS-flat-sorter-500x332.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/express/consultant-insight-usps-spends-more-on-transportation-in-fy2021/">Consultant Insight: USPS spends more on transportation in FY2021</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/express/consultant-insight-usps-spends-more-on-transportation-in-fy2021/" ><i class="fa fa-clock-o"></i> May 4, 2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_57065305_1_6286f8f389133 = {"header_icon":"","first_title":"FROM OUR CONTRIBUTORS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"51276,60359,93172","include_tag":"","exclude_tag":"","wpbdp_category":"","wpbdp_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"4","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div><div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_57065305_2_6286f8f38b4ea  jeg_pb_boxed jeg_pb_boxed_shadow normal sponsored_module" data-unique="jnews_module_57065305_2_6286f8f38b4ea">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><a href='/tag/sponsored/'><span>SPONSORED</span></a></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/airports/singapore-changi-airport-taking-your-pharma-business-further/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Singapore Changi Airport: Taking your Pharma Business Further - Image 2" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2021/09/changi-thumb-2-120x86.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2021/09/changi-thumb-2-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2021/09/changi-thumb-2-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/airports/singapore-changi-airport-taking-your-pharma-business-further/">Singapore Changi Airport: Taking your pharma business further</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/airports/singapore-changi-airport-taking-your-pharma-business-further/" ><i class="fa fa-clock-o"></i> November 9, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/technology/codex-by-virtual-control-fills-gaps-in-cold-chain-shipment-visibility/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ULD" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-120x86.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-750x536.jpg 750w, https://aircargoworld.com/wp-content/uploads/2021/07/canstockphoto47469360-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/technology/codex-by-virtual-control-fills-gaps-in-cold-chain-shipment-visibility/">CODEX by Virtual Control fills gaps in cold-chain shipment visibility</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/technology/codex-by-virtual-control-fills-gaps-in-cold-chain-shipment-visibility/" ><i class="fa fa-clock-o"></i> July 2, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://aircargoworld.com/news/technology/digitizing-the-uld-transfer-process-and-protecting-shipments-with-virtual-control/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://aircargoworld.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Digitizing the ULD transfer process and protecting shipments with Virtual Control" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-120x86.jpg" data-srcset="https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-120x86.jpg 120w, https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-350x250.jpg 350w, https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-750x536.jpg 750w, https://aircargoworld.com/wp-content/uploads/2021/05/canstockphoto67019334-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://aircargoworld.com/news/technology/digitizing-the-uld-transfer-process-and-protecting-shipments-with-virtual-control/">Digitizing the ULD transfer process and protecting shipments with Virtual Control</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://aircargoworld.com/news/technology/digitizing-the-uld-transfer-process-and-protecting-shipments-with-virtual-control/" ><i class="fa fa-clock-o"></i> May 14, 2021</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_57065305_2_6286f8f38b4ea = {"header_icon":"","first_title":"SPONSORED","second_title":"","url":"\/tag\/sponsored\/","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"13629","exclude_tag":"","wpbdp_category":"","wpbdp_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"sponsored_module","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-15"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 - Top Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173860 = window.plc173860 || 0;
document.write('<'+'div class="ad-element" id="placement_173860_'+plc173860+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173860, [300,250], 'placement_173860_'+opt.place, opt); }, opt: { place: plc173860++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Bottom Sponsored [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173861 = window.plc173861 || 0;
document.write('<'+'div class="ad-element" id="placement_173861_'+plc173861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173861, [300,250], 'placement_173861_'+opt.place, opt); }, opt: { place: plc173861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-13"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Bottom Sponsored [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173861 = window.plc173861 || 0;
document.write('<'+'div class="ad-element" id="placement_173861_'+plc173861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173861, [300,250], 'placement_173861_'+opt.place, opt); }, opt: { place: plc173861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-17"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- ACW 300x250 Bottom Sponsored [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc173861 = window.plc173861 || 0;
document.write('<'+'div class="ad-element" id="placement_173861_'+plc173861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 173861, [300,250], 'placement_173861_'+opt.place, opt); }, opt: { place: plc173861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-57065305 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpbdp-with-button-styles wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
       



<div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-76022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76022"><a href="https://aircargoworld.com/about-us/">About Us</a></li>
<li id="menu-item-98196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98196"><a href="https://support.aircargoworld.com/portal/">Help Center</a></li>
<li id="menu-item-76024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76024"><a target="_blank" rel="noopener noreferrer" href="https://royalmedia.com/legal/">Privacy Terms</a></li>
<li id="menu-item-76025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76025"><a target="_blank" rel="noopener noreferrer" href="https://royalmedia.com/ada-site-compliance-website-accessibility-statement/">ADA Compliance</a></li>
<li id="menu-item-76028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76028"><a href="https://aircargoworld.com/advertise/">Advertise</a></li>
</ul></div></div><div class="footer_widget widget_text" id="text-26">			<div class="textwidget"><p style="text-align: left;"> <b><a href="javascript:void(0)" class="wt-cli-manage-consent-link">Manage Cookie Consent</a></b></p>
</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-40"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Follow Us</span></h3></div><div class="textwidget custom-html-widget"><div class="rd-social">
<a target="_blank" href="https://www.facebook.com/aircargoworld/" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/facebook-icon.png" alt="twitter" width="48" height="48"></a>

<a target="_blank" href="https://twitter.com/acwmagazine" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/twitter-icon.png" alt="twitter" width="48" height="48"></a>
      
  
<a target="_blank" href="https://www.linkedin.com/company/air-cargo-world/" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/linked-in-icon.png" alt="linkedin" width="48" height="48"></a>
	
		<a target="_blank" href="https://onairwithacw.transistor.fm/" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/podcast-icon_v2.png" alt="podcast" width="48" height="48"></a>

    
</div></div></div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2022 Royal Media &amp; Air Cargo World </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://aircargoworld.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Results    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-17549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17549"><a href="https://aircargoworld.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17550"><a href="https://aircargoworld.com/category/news/">All News</a></li>
	<li id="menu-item-76027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76027"><a href="https://aircargoworld.com/category/news/airports/">Airports</a></li>
	<li id="menu-item-17551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17551"><a href="https://aircargoworld.com/category/news/carriers/">Carriers</a></li>
	<li id="menu-item-77592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77592"><a href="https://aircargoworld.com/category/news/e-commerce/">E-Commerce</a></li>
	<li id="menu-item-98586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98586"><a href="https://aircargoworld.com/category/news/express/">Express</a></li>
	<li id="menu-item-92898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92898"><a href="https://aircargoworld.com/category/news/freight-forwarders/">Freight Forwarders</a></li>
	<li id="menu-item-53278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53278"><a href="https://aircargoworld.com/category/news/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-92293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92293"><a href="https://aircargoworld.com/data-tools/">Data &#038; Tools</a></li>
<li id="menu-item-20063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20063"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-98299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="https://aircargotechsummit.com/">Air Cargo Tech Summit</a></li>
	<li id="menu-item-98779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98779"><a href="https://aircargoworld.com/2022-webinar-series/">2022 Webinar Series</a></li>
	<li id="menu-item-47101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47101"><a target="_blank" rel="noopener" href="https://www.cargofactsemea.com/">Cargo Facts EMEA</a></li>
	<li id="menu-item-20061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20061"><a target="_blank" rel="noopener" href="http://cargofactssymposium.com">Cargo Facts Symposium</a></li>
	<li id="menu-item-18695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18695"><a target="_blank" rel="noopener" href="http://www.cargofactsasia.com/">Cargo Facts Asia</a></li>
</ul>
</li>
<li id="menu-item-98058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98058"><a href="https://aircargoworld.com/webinars/">Webinars</a></li>
<li id="menu-item-94651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94651"><a href="https://aircargoworld.com/podcasts/">Podcasts</a></li>
<li id="menu-item-95001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95001"><a href="https://aircargoworld.com/magazine/">Magazine</a></li>
<li id="menu-item-92892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92892"><a href="https://aircargoworld.com/digital-issue/">Archives</a></li>
<li id="menu-item-92313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92313"><a href="https://aircargoworld.com/subscribe-2/">Subscribe Test</a></li>
<li id="menu-item-93686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93686"><a href="https://aircargoworld.com/account-details/">Log In / Account</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/aircargoworld/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/acwmagazine" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/air-cargo-world/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 Royal Media &amp; Air Cargo World</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="f36c02f9f5">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="f36c02f9f5">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="f36c02f9f5">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = []</script>                <div class="mpwoo_credit" style="text-align:center">
                    Powered By <a target="_blank" href="https://happyplugins.com/downloads/memberpress-woocommerce-plus/">MemberPress WooCommerce Plus Integration</a>                </div>
            <div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Faircargoworld.com%2Fnews%2Fcarriers%2Fantonov-airlines-looks-to-establish-leipzig-as-operational-base%2F" data-image-url="" data-title="Antonov%20Airlines%20looks%20to%20establish%20Leipzig%20as%20operational%20base" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Faircargoworld.com%2Fnews%2Fcarriers%2Fantonov-airlines-looks-to-establish-leipzig-as-operational-base%2F" data-image-url="" data-title="Antonov%20Airlines%20looks%20to%20establish%20Leipzig%20as%20operational%20base" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="padding:20px; box-shadow:rgba(0, 0, 0, 0.6) 6px 6px 5px 3px; border-radius:2em; border:2px solid rgb(255, 255, 255);" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message" style="text-align:center"><strong>THIS WEBSITE USES COOKIES</strong><br><br>We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “I CONSENT”, you consent to the use of ALL the cookies.<br><br></div><div class="cli-bar-btn_container"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="border-bottom:1px solid; text-decoration:none;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Cookie settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' style="margin:5px 5px 5px 30px; border-radius:0; padding:8px 25px 8px 25px;" data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >I CONSENT</a></div><br><a id="wt-cli-policy-link" tabindex="0" href="https://royalmedia.com/legal/"rel=nofollow style="" target="_blank"  class="wt-cli-element wt-cli-element cli-plugin-main-link"  >Review our Cookie Policies</a></div><div class="wt-cli-ccpa-element"> <span class="wt-cli-form-group wt-cli-custom-checkbox wt-cli-ccpa-checkbox"><input type="checkbox" id="wt-cli-ccpa-opt-out" class="wt-cli-ccpa-opt-out wt-cli-ccpa-opt-out-checkbox" ><label for="wt-cli-ccpa-opt-out" style="color:#ffffff;" >Do not sell my personal information</label></span>.</div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage Cookie Consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Always Enabled                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">34f6831605</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">General purpose platform session cookie, used by sites written in JSP. Usually used to maintain an anonymous user session by the server.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">a64cedc0bf</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">General purpose platform session cookie, used by sites written in JSP. Usually used to maintain an anonymous user session by the server.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALBCORS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is managed by Amazon Web Services and is used for load balancing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_use_ob</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">Cloudflare sets this cookie to improve page load times and to disallow any security restrictions based on the visitor's IP address.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CRAFT_CSRF_TOKEN</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by the provider Craft CMS. This cookie is used for the purpose of website security that is Cross-Site-Request forgery prevention whenever a form is used.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">crmcsr</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">General purpose platform session cookie, used by sites written in JSP. Usually used to maintain an anonymous user session by the server.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The JSESSIONID cookie is used by New Relic to store a session identifier so that New Relic can monitor session counts for an application.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">LS_CSRF_TOKEN</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Cloudflare sets this cookie to track users’ activities across multiple websites. It expires once the browser is closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
                                Functional                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional"  />
                                    <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">functional</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
                            <div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_zcsr_tmp</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Zoho sets this cookie for the login function on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">663a60c55d</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is related to Zoho (Customer Service) Chatbox
</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie from LinkedIn share buttons and ad tags to recognize browser ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bscookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie to store performed actions on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">e188bc05fe</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set in relation to Zoho Campaigns</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">iamcsr</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Zoho (Customer Support) sets this cookie and is used for tracking visitors (for performance purposes)</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie to remember a user's language setting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_gc</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">LinkedIn uses to store consent of guests regarding the use of cookies for non-essential purposes</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">LinkedIn sets the lidc cookie to facilitate data center selection.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                            <div class="wt-cli-cookie-description">Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALB</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">AWSALB is an application load balancer cookie set by Amazon Web Services to map the session to the target.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Vimeo installs this cookie to collect tracking information by setting a unique ID to embed videos to the website.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                            <div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_dc_gtm_UA-1038974-18</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">Used to help identify the visitors by either age, gender, or interests by DoubleClick - Google Tag Manager.
</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to display advertisements when either on Facebook or on a digital platform powered by Facebook advertising, after visiting the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Facebook sets this cookie to show relevant advertisements to users by tracking user behaviour across the web, on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
                                Others                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others"  />
                                    <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">others</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
                            <div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">34f6831605</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">General purpose platform session cookie, used by sites written in JSP. Usually used to maintain an anonymous user session by the server.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ig_putma</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
                                                                    
                </div>
                                    <div class="wt-cli-ckyes-footer-section">
                        <div class="wt-cli-ckyes-brand-logo">Powered by <a target="_blank" href="https://www.cookieyes.com/"><img src="https://aircargoworld.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
                    </div>
                             </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(0, 0, 0)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(97, 162, 41)","button_1_button_hover":"rgb(97, 162, 41)","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(255, 255, 255)","button_2_button_hover":"rgb(255, 255, 255)","button_2_link_colour":"#898888","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":true,"button_3_button_colour":"rgb(97, 162, 41)","button_3_button_hover":"rgb(97, 162, 41)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(102, 87, 87)","button_4_button_hover":"rgb(102, 87, 87)","button_4_link_colour":"#ffffff","button_4_as_button":true,"button_7_button_colour":"rgb(97, 162, 41)","button_7_button_hover":"rgb(97, 162, 41)","button_7_link_colour":"#000000","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"rgb(239, 239, 239)","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"widget","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_2_style":[],"button_3_style":[["margin","5px 5px 5px 5px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_4_style":[["border-bottom","1px solid"],["text-decoration","none"]],"button_5_style":{"0":["float","right"],"1":["text-decoration","none"],"2":["color","#333"],"4":["background-color","rgba(0, 0, 0, 0)"]},"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://aircargoworld.com/news/carriers/antonov-airlines-looks-to-establish-leipzig-as-operational-base/amp/">
				Go to mobile version			</a>
		</div>

					<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://aircargoworld.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.7' type='text/css' media='all' />
            <script id="beyondwords-sdk" type="module">
                //<![CDATA[
                import BeyondWords from 'https://proxy.beyondwords.io/npm/@beyondwords/audio-player@latest/dist/module/index.js';
                import { v4 as uuidv4 } from 'https://jspm.dev/uuid';

                const main = async () => {
                    const players = Array.from(
                        document.querySelectorAll('div[data-beyondwords-player]:not([data-beyondwords-init])')
                    );

                    return await Promise.all(players.map((item, index) => {
                        const playerId = `beyondwords-player-${uuidv4()}`;

                        item.setAttribute('id', playerId);

                        return BeyondWords.player({
                            ...{"projectId":9566,"podcastId":4214524},
                            "renderNode": playerId,
                        }).then((player) => {
                            item.setAttribute('data-beyondwords-init', 'true');
                            if (window.console && typeof window.console.log === 'function') {
                                console.log(`🔊 #${playerId} is initialized`);
                            }
                        });
                    }));
                };

                main().catch(err => { console.error(err) });
                //]]>
            </script>
            <script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.5.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_934ffca123250c0247c7d65e8566b087","fragment_name":"wc_fragments_934ffca123250c0247c7d65e8566b087","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/aircargoworld.com\/news\/carriers\/antonov-airlines-looks-to-establish-leipzig-as-operational-base","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"57065305","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"aircargoworld.com","zoom_button":"0"};
var jnewsoption = {"login_reload":"https:\/\/aircargoworld.com\/news\/carriers\/antonov-airlines-looks-to-establish-leipzig-as-operational-base","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"57065305","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"aircargoworld.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0-wc.6.5.1' id='jquery-payment-js'></script>
<script type='text/javascript' id='sv-wc-payment-gateway-payment-form-v5_10_8-js-extra'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/dist/frontend/sv-wc-payment-gateway-payment-form.js?ver=5.10.8' id='sv-wc-payment-gateway-payment-form-v5_10_8-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=3.6.2' id='wc-authorize-net-cim-js'></script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aircargoworld.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/aircargoworld.com\/news\/carriers\/antonov-airlines-looks-to-establish-leipzig-as-operational-base\/"},"dateCreated":"2022-05-19 18:25:20","datePublished":"2022-05-19 18:25:20","dateModified":"2022-05-19 22:27:40","url":"https:\/\/aircargoworld.com\/news\/carriers\/antonov-airlines-looks-to-establish-leipzig-as-operational-base\/","headline":"Antonov Airlines looks to establish Leipzig as operational base","name":"Antonov Airlines looks to establish Leipzig as operational base","articleBody":"Antonov Airlines is looking to establish a full-scale operational base at Leipzig Airport (LEJ) in Germany, following the destruction inflicted by Russian military forces on its HQ and some of its aircraft at Kiev-Antonov Airport (GML) in Hostomel, earlier this year.\r\n\r\nThe Ukrainian heavy lift air cargo specialist is reported to have outlined the move during a presentation at the Worldwide Project Consortium\u2019s (WWPC) annual membership conference earlier this month in Vienna.\r\n\r\n[caption id=\"attachment_57065306\" align=\"alignright\" width=\"477\"]<img class=\"wp-image-57065306 \" src=\"https:\/\/aircargoworld.com\/wp-content\/uploads\/2022\/05\/thumbnail_2-x-AN-124-LEJ.jpg\" alt=\"\" width=\"477\" height=\"318\" \/> Photo\/ Leipzig Airport[\/caption]\r\n\r\n<a href=\"https:\/\/cargofacts.com\/allposts\/aircraft\/antonov-airlines-freighters-stranded-at-hostomel-airport-amid-russian-invasion\/\" target=\"_blank\" rel=\"noopener\">The carrier\u2019s home base was destroyed<\/a> in the Russian attacks, <a href=\"https:\/\/cargofacts.com\/allposts\/aircraft\/the-an-225-one-of-worlds-largest-aircraft-destroyed\/\" target=\"_blank\" rel=\"noopener\">along with its six-engine AN225, the world\u2019s largest aircraft<\/a>, an AN74 and an AN26-100. One AN124 and one AN22A are said to be in <a href=\"https:\/\/cargofacts.com\/allposts\/carriers\/russian-withdrawal-from-antonov-hq-reveals-an-124-damage\/\" target=\"_blank\" rel=\"noopener\">a damaged state with their condition being assessed<\/a>.\r\n\r\nAntonov Airlines, which has been carrying out flights to Europe, North America, the Middle East, Africa, Southeast Asia and Australia in recent weeks, plans to continue the operation of its remaining fleet of five AN124-100s from LEJ, according to the presentation This would require the delivery of spare engines, parts and other special equipment from Ukraine and the sourcing of Western versions of units where possible, as well as the transfer of technicians, flight crews and key office personnel.\r\n\r\nPriority has been given to flights on behalf of Ukraine\u2019s government and NATO\/EU, under the Strategic Airlift International Solution (SALIS) program, as well those <a href=\"https:\/\/aircargoworld.com\/news\/freight-forwarders\/more-freight-forwarders-arrange-ukraine-humanitarian-logistics\/\" target=\"_blank\" rel=\"noopener\">carrying humanitarian aid<\/a>. But the carrier sees some scope to operate commercial flights too.\r\n\r\nAntonov Airlines was not available for comment ahead of publication, however, an LEJ spokesperson told <em>Air Cargo World<\/em> that the airport could not confirm the move.\r\n\r\n\u201cUnfortunately, I cannot speak for our long-time customer which is Antonov Airlines. They have been based at the airport since 2006 and have an AN124 aircraft stationed here and where they also operate their own maintenance base,\u201d the spokesperson said.\r\n\r\n\u201cLEJ has also welcomed the AN225 more than 30 times and other aircraft, such as the AN22, have also been frequent visitors. Antonov Airlines is\u00a0 currently using LEJ on a regular basis. Last week, for example, up to three AN124s were here. In this respect, LEJ has long been a kind of \u2018second home\u2019 for the airline.\u201d","author":{"@type":"Person","name":"Stuart Todd","url":"https:\/\/aircargoworld.com\/author\/stuart-todd\/"},"articleSection":["Carriers"],"image":{"@type":"ImageObject","url":"https:\/\/aircargoworld.com\/wp-content\/uploads\/2022\/05\/thumbnail_2-x-AN-124-LEJ.jpg","width":1280,"height":853},"publisher":{"@type":"Organization","name":"Air Cargo World","url":"https:\/\/aircargoworld.com","logo":{"@type":"ImageObject","url":"https:\/\/aircargoworld.com\/wp-content\/uploads\/2020\/10\/acw-logo-400.png"},"sameAs":["https:\/\/www.facebook.com\/aircargoworld\/","https:\/\/twitter.com\/acwmagazine","https:\/\/www.linkedin.com\/company\/air-cargo-world\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Antonov Airlines looks to establish Leipzig as operational base","published":"2022-05-19 18:25:20","updated":"2022-05-19 22:27:40"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
